Zipp Simpli - problem z silnikiem.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #127283
    TuRXR
    Użytkownik
    • Postów: 6

    Witam Mam problem z moim skuterem(Zipp Simpli 50): gdy silnik jest zimny wszystko chodzi idealnie dobrze się rozpędza itd, lecz jak się rozgrzeje (wystarczy 1km w ciepły dzień) to traci moc (po prostej ciężko wyciągnąć więcej niż 10km/h) silnik przerywa i gaśnie(da się go potem odpalić ale z problemami). proszę o pomoc

    #127904
    Sparrow93
    Użytkownik
    • Postów: 298

    Kiedyś miałem podobny problem (ale w moim przypadku nie przegrzewał się) i wystarczyło czyszczenie i regulacja gaźnika. Jeżeli u Ciebie po przejechaniu około 1 km silnik się przegrzewa to może być problem ze smarowaniem albo chłodzeniem…

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #129349
    TuRXR
    Użytkownik
    • Postów: 6

    W moim przypadku regulacja gaźnika niewiele dała, sprawdzę co z smarowaniem. jeśli wiesz jak sprawdzić chłodzenie to napisz

    #129379
    Sparrow93
    Użytkownik
    • Postów: 298

    On jest chłodzony cieczą, czy powietrzem ?

    #129578
    TuRXR
    Użytkownik
    • Postów: 6

    powietrzem

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button