zipp salmo nierowna praca silnika

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #84831
    gewor
    Użytkownik
    • 3
    • 7Postów:

    Witam.Jakiś tydzien temu zatrzymujac sie pod domem chcialem otworzyc furtke wrzicilem jedynke i chcialem ruszyc dodawajac zbyt malo gazu skuter mi zgasł wiec probowałęm go odpalic.NIestety nie chcial odpalic z kopniaka rowniez udalo sie jedynie z popychu, ale chcac jechac szarpało mnie jakby paliwo nie dochodzilo, probowalem wzucic go na wysokie oboty lecz rowniez sie nie dalo. Przeczyscilem gaznik wymienilem swiece ale nadal to samo, wstrzykiwalem paliwo bezposrednio do cylindra niestety to tez nic nie pomogło prosze o pomoc 🙂

    #84876
    Zipp_Quantum_R
    Użytkownik
    • 13
    • 107Postów:

    Hmmmm po przeczytaniu połowy tego tekstu chciałem napisac „Gaźnik” ale jeśli go przeczyściłeś to hemmm… Nie jestem pewien czy cewka ma z tym coś wspólnego ale możliwe jeśli się mylę to przepraszam. Ale może warto by było sprawdzic tą cewkę. A może coś z pływakiem? Pływak miałeś okay?

    #84959
    gewor
    Użytkownik
    • 3
    • 7Postów:

    Pływak byl ok chodzil prawidłowo.A jak juz chodzi o cewke to zapytam gdzie sie znajduje dokladniej z przodu pod lampa czy kolo gażnika?

    #84998
    Michalk001
    Uczestnik
    • 12
    • 1 646Postów:

    Z lewej strony obok rozrusznika. W tej dziurze w plastiku bocznym gdzie masz wajchę od ssania. Może po prostu świeca padła?

    #85023
    gewor
    Użytkownik
    • 3
    • 7Postów:

    Swiece juz wymienialem, juz kiedys mialem podobny proble ale wymiana swiecy pomogla.ale teraz niestety nie:(

    #85677
    gewor
    Użytkownik
    • 3
    • 7Postów:

    Problem juz rozwiazany przyczyna-popsuty modol wymienilem na stary zablokowany i chodzi 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button