Zipp quantum 2t 80cm3 – nie odpala z stacyjki

Dodaj nowy temat na forum

! Forum Serwis Zipp quantum 2t 80cm3 – nie odpala z stacyjki

Ten temat zawiera 6 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Konrad96 Konrad96 6 lata, 1 miesięcy temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #110099
    Zdjęcie profilowe Konrad96
    Konrad96
    Użytkownik
    • Postów: 3

    Witam od 2 lat posiadam zippa quantuma 2t przrobionego przed zimom na 80 ccm. Już drugi raz po zimie ani kierunki nie działają ani awarie no i nie odpala z stacyjki.Podkoniec jesieni ubiegłego roku wyjołem akumulator był przechowywany w ciepłym miejscu.Z kopa odpali jak jest zimny za 2-3 razem i musi chwile pochodzić jak ciepły odrazu.Myśle że to przerywacz ale nie jestem pewien . Jakieś propozycje ???

    #110103
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    tiaa….aku mogl mimo to sie rozladowac.jesli jestes go pewny sprawdz bezpiecznik.masz pozycyjne?zreszta….powinny i tak swiecic…pewnie przerywacz.otworz puszke i zeskrob ten silikon.jak mimo to nie bedzie dzialac wtedy wymieniaj.ale to musi byc cos z aku skoro nie pali z rozrusznika.powodzenia

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

     
    Czytaj
    REKLAMA

    Odkryj Stylowe Jeansy Motocyklowe City Nomad

    Polska marka, polska produkcja! Zero kompromisów. Najwyższa jakość i zaawansowane technologie. Wykonane z użyciem włókien 100% DuPont™ Kevlar®. Komplet certyfikowanych protektorów SAS-TEC® z regulacją położenia. Dopasowany krój i nowoczesny design. Poczuj styl, bezpieczeństwo i komfort!
    #110106
    Zdjęcie profilowe FiguS
    FiguS
    Użytkownik
    • Postów: 34

    Wydaję mi się, że może to być wina akumulatora :/ To nic, że zimował w ciepłym miejscu, ale masz już go 2 lata. Być może jak jeździłeś skuterem coś zaczynało już nie łączyć. A jak przekręcasz kluczykiem w stacyjce to na liczniku coś się świeci miga coś w tym stylu jakiś rozruch jest czy nic ? Bo jeśli skuter nie daje żadnego znaku to może być akumulator źle podpięty lub jest on do wymiany.

    #113141
    Zdjęcie profilowe Konrad96
    Konrad96
    Użytkownik
    • Postów: 3

    Kupiłem przerywacz 2pin i kierunki i awarje świeciły cały czas, wymieniłem na 3 pin i nic 0 reakcji ale przerywacz w sklepie przy mnie sprzedawcza sprawdzał go na krótko i działał przerywał.Akumulator ma ok 12v a tu nic niewiem co to jest może bezpiecznik albo akumulator.

    #114243
    Zdjęcie profilowe piatek141
    piatek141
    Użytkownik
    • Postów: 1

    Raczej to nie wina akumulatora, miałem to samo i był to problem ze stacyjką.

    #114269
    Zdjęcie profilowe kuba90876
    kuba90876
    Użytkownik
    • Postów: 1 103
    #117348
    Zdjęcie profilowe Konrad96
    Konrad96
    Użytkownik
    • Postów: 3

    URWAŁ MI SIĘ KABEL Z BEZPIECZNIKEM PODŁĄCZYŁEM NA KRÓTKO I WSZYSTKO DZIALA A BEZPIECZNIKA I TAK NIE BYŁO.OSTATNIO ZGASŁMI 4 RAZY NA 4 KM WYMIENIŁEM ŚWIECE GAŹNIK BYŁ DROŻNY OKAZAŁO SIĘ ŻE TO USZCZELKA POD GŁOWICA WYMIENIŁEM JĄ ALE TO NIE TO ŁAPIE LEWE POWIETRZE BO JAK ZAKRYJE STOZEK RĘKĄ TO CHODZI ŚWIETNIE.POZA TYM NA TŁOKU I CYLINDRZE JEST JEDNA MAŁA RYSKA NA DOLE NA SAMYM KOŃCU OK 1.5 CM I TŁOK JES LEKKO UKRUSZONY OD GÓRY TAK DO PIERŚCIONKA PIERWSZEGO.MYŚLE ŻE TO JEST WINA JEDNEJ SZPILKI I ŹLE USZCZELNIONEGO CYLINDRA DO KARTEU.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie