zipp pro gt spadek mocy,strzały z wydechu

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #667112
    Artur Florek
    Uczestnik
    • Postów: 21

    Panowie mój zipp pro gt zaczął się dziwnie zachowywać..Pierwsze zaczął nie odpalać ze startera od piątku (choć wcześniej odpalał od strzała i ładnie się szybko wkręcał na obroty..)Ze starterem wcześniej miałem problemy,ale wymieniłem moduł na inny i ładnie odpalał aż do piątku…Druga sprawa to na 4 biegu nagle traci moc,obroty spadają i pojawiają się strzały z wydechu,,,

    #667206
    DAXX
    Uczestnik
    • Postów: 45

    Zawory to podstawa.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #667421
    Artur Florek
    Uczestnik
    • Postów: 21

    To jednak nie zawory…Musiałem odkręcić lewą pokrywę gdzie jest magneto,bo za chiny nie mogłem dostrzec litery T do ustawiania zaworów. Co się okazało było tam trochę wody a tam są cewki przecież…. (pod pokrywą żadnej uszczelki..)Na magnecie w jednym miejscu rdza na długości 2-3 cm.Wszystko wyczyściłem ,wydmuchałem,wysuszyłem.Potem próbowałem ustawić gaźnik na nowej świecy bo myślałem że też może to być powodem,stara była czarna…Lecz coś z nową nie mogłem dojść do ładu,też się robiła czarna.Może gaźnik do czyszczenia albo do wymiany bo cienko reaguje na regulację…..Oczyściłem starą świecę,założyłem i powiem szczerze wróciłem do domu na motorowerze i nie miałem problemów ..Ani nie było strzałów ,ani spadku mocy czy prędkości..Poprzednio wogóle wydaje mi się że świeca była za słabo przykręcona i kompresja uciekała…

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button