Zipp pro 50/72 - problem z odpaleniem ze startera.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #168530 Reply
    jacokox
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Witam, od kilku dni nie potrafię odpalić swojego pro na starter. Wcześniej odpalał praktycznie bez problemu. Wymieniony w min został cylinder i głowica 70. Mechanik zwrócił mi uwagę na słabe ładowanie akumulatora. Jednak, nic ani on ani ja w tej kwestji nie zrobiliśmy. Od wymiany minęły 2 miesiące, na początku zipp odpalał na dotyk, później nieco gorzej, po wymianie fajki (była konieczność) znowu odpalał na dotyk jednak później stał w garażu przez oskoło tydzień (nie odpalany). Gdy go wyciągnąłem w ogóle nie chciał odpalić, musiałem go odpalać na popych (kopki nie posiadam). Początkowo naciskając na starter słyszałem „buczenie” raz nawet chciał zapalić ale mu to nie wyszło xD . Teraz, jednak po naciśnięciu na starter, głucha cisza. Dziś mierzyłem napięcie na aku, na wyłączonym silniku ok. 12,3V, na włączonym silniku nieco ponad 14, jednak po zapaleniu świateł spada na 12 z czymś. Proszę o pomoc : )

    #168531 Reply
    mkkociamber
    Użytkownik
    • 21
    • Postów: 97
    • Postów: 118

    akumulator ładowałeś?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #168533 Reply
    jacokox
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Aku było prawdopodobnie ładowane przez mechanika, czyli 2 mieś. temu. Ja osobiście go nie ładowałem, bo nie mam ładowarki do aku żelowego ; c

    #168580 Reply
    mkkociamber
    Użytkownik
    • 21
    • Postów: 97
    • Postów: 118

    nie chce się wymądrzać ale rozładowanie aku może być przyczyną 🙂

Wyświetla 1 wpisy z $
Odpowiedz na: Zipp pro 50/72 - problem z odpaleniem ze startera.
Twoje informacje:




Back to top button