Zipp pro 50 problem z odpaleniem

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp Zipp pro 50 problem z odpaleniem

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe zbeloxer zbeloxer 6 lata temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #150654
    Zdjęcie profilowe wujot90
    wujot90
    Użytkownik
    • Postów: 1

    Witajcie,
    Mam pewien problem z zippem pro 50.
    Mianowicie kupiłem go po dobrej cenie (powiedzmy 50% wartosci rynkowej) rocznik 2011.
    Pojechałem po niego 40km od mojej miejscowości,
    na miejscu okazało się że nie odpala (ogólnie był walnięty akumulator który ledwo żył , z kopki też nie ruszał) jedynie na pych odpalał ale ogólnie było to problematyczne bo gasł np na światłach czy postoju, no ale gościu zgodził się jeszcze obniżyć cenę więc stwierdziłem że skoro już przyjechałem i tak go wezmę bo ewentualna naprawa i tak mi się opłaci.Gdy przyjechałem na drugi dzień poprowadziłem go do mechanika.Stwierdził że poszedł w nim rozrząd więc go wymienił.No i jest problem do tej pory nie odpala.Paliwo pobiera, akumulator wsadzony jest nowy, coś tam kręci ale nie odpala.Kompresja jest i to dobra, świeca też jest ok.Odpaliliśmy go z mechanikiem na popych i przy okazji z pod silnika zaczął lecieć jakiś biały dym, mechanik mówił że być może to przez olej, gdzieś tam czytałem że po wymianie cylindra itp tak często jest na samym początku, ale przestraszył mnie bo mówił że może to też być dziura w silniku 😮 chociaż ja nie przypominam sobie aby taki dym pojawiał się podczas mojego powrotu nim po zakupie , więc raczej samoczynnie się ona nie zrobiła.
    Co jeszcze może być przyczyną, jak myślicie czemu nie odpala? Najczęściej słyszę o gaźniku ?
    Mechanika mam dobrego ale mocno zajętego, a w dodatku robi mi po znajomości więc nie naciskam go na szybkie robienie, on mówi że trzeba metodą prób i błędów sprawdzić wszystko co możliwe w tej kwestii, a chciałbym trochę to ułatwić i dać ewentualne sugestie od osób które miały podobny problem lub wiedzą co może być przyczyną takiego stanu rzeczy.
    Z góry bardzo dziękuje za pomoc i pozdrawiam wszystkich użytkowników forum.

    #150683
    Zdjęcie profilowe adriancz15
    adriancz15
    Użytkownik
    • Postów: 8

    korbowod po prostu moze byc w oplakanym stanie mogl być katowany i sie przegzewa i z tego biały dym z silnika olej niema nic wspolnego trzeba sprawdzic cały silnik

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #150686
    Zdjęcie profilowe zbeloxer
    zbeloxer
    Użytkownik
    • Postów: 135

    niech ustawi ci zawory bo to moze byc przyczyna iz ciezko odpala
    wyczysc gaźnik sprawdź dopływ paliwa
    jesli iskra jest polej benzyny na swiece powinnien bez problemu zapalić
    sprawdź jeszcze sprzegło – jezeli ten dym leci spod pokrywy kopniaka

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie