Zipp pro 50 brak mocy po jakimś czasie jazdy

Tagi: 

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #668898
    Józek
    Uczestnik
    • Postów: 32

    Podczas jazdy zippem na pełnych obrotach i maksymalną prędkością po jakimś dystansie 1.5-3km zipp nagle trąci moc. Tak jak by nie było benzyny obroty spadają do 2tys.po oddaniu gazu słychać tak jak by chciał zgadnąć. Podchodzi chwilę na obrotach i gaśnie. Przez jakiś czas nie chce odpalić. Jak już zgadnie to dodam że kopka dział wał chodzi normalnie. Benzyny jest większe pół baku gaźnik czyscilem zanim wyjechałem. A i jak zipp stanął to silniki miał 70°C nie .

    Dzięki za pomoc😀

    #668903
    Wombat
    Moderator
    • Postów: 20 901

    problem z uzupełnianiem paliwa w gaźniku (filtry, kranik, napowietrzanie zbiornika) lub regulacja gaźnika – to tak na pierwszy ogień

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #668926
    Józek
    Uczestnik
    • Postów: 32

    Ok zaraz poprubije i zobaczymy może będzie działać. Zdejmie filtr paliwa przed jazdą może to jego wina.

    #669171
    Józek
    Uczestnik
    • Postów: 32

    Panowie żywiołem filtr paliwa i dalej to samo. I czyczyscilem jeszcze bak żeby syfu nie ciągnął. Nadal gaśnie po duszej jeździe na V-max.
    Czy to oznacza że gaźnik do wymiany???

    Aaa ps.gaźnik jest dobrze wyregulowany

    #669175
    Wombat
    Moderator
    • Postów: 20 901

    gaźnik czy wolne obroty w gaźniku? znaczy sie śrubkami regulowałes tak?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button