Zipp Fresco - brak świateł mijania + rozładowujący się akumulator.

Wyświetlanie 6 odpowiedzi wątku
  • Autor
    Wpisy
    • #165684
      fulbi
      Użytkownik
      • Postów: 14

      Witam,

      mój problem polega na częstym rozładowywaniu się akumulatora. Od jakiegoś czas nie działają mi światła mijania, zgasły w tym samym momencie, wiem bo mam podwójne lampy, drogowe i postojowe świecą aż miło. Od tej awarii często rozładowuję się aku. Czy to wina jakiegoś zwarcia? Przeglądnąłem wszystkie połączenia i styki. Zabezpieczyłem niektóre taśmą, niestety nic to nie dało. Co mógłbym jeszcze zrobić bo trochę głupio jeździć cały czas na drogowych.

      Zipp fresco toros 2014 przebieg 3000km

      Pozdrawiam
      Piotr

    • #165687
      speak
      Użytkownik
      • Postów: 83

      Obróć żarówki w kloszach na stykach o 180 stopni (czyli wyjmij, obróć o 180 stopni i zamontuj) czy wciąż tylko jedna strona pali? Jeśli się teraz całkiem spalą to patrz dalej, a jeśli nie to zakup nowe żarówki, koszt jednej max 10zł.

      Jeśli spali Ci te nowe, widzę 2 możliwości,regulator napięcia lub ewentualnie jedna z cewek w prądnicy.

      Powiem tyle że miałem to samo, żarówki fabryczne to jakaś lipa, zmieniłem żarówki i wróciło do normy, w ogóle lepiej mieć pełny zapas żarówek przy sobie.

    • #165704
      Kristop
      Uczestnik
      • Postów: 1 164

      speak napisał:

      Obróć żarówki w kloszach na stykach o 180 stopni (czyli wyjmij, obróć o 180 stopni i zamontuj)…

      Co ty gadasz? jak obrócić??? Przeca z jednej strony jest cieńsza blaszka, z drugiej grubsza. Więc jak niby ma to wsadzić odwrotnie?:)

    • #165705
      speak
      Użytkownik
      • Postów: 83

      Kristop napisał:

      speak napisał:
      Obróć żarówki w kloszach na stykach o 180 stopni (czyli wyjmij, obróć o 180 stopni i zamontuj)…

      Co ty gadasz? jak obrócić??? Przeca z jednej strony jest cieńsza blaszka, z drugiej grubsza. Więc jak niby ma to wsadzić odwrotnie?:)

      W skuterze Toros Fresco zastosowana jest żarówka z gniazdem BA20D.

      https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcSRbq5cJ6uUx6gFWAOzqo-ocG0yZyLsRxvSyr4-nZ8Qn3Qog4gP

      Akurat mam Fresco 🙂

    • #165709
      Anonim
      Nieaktywny
      • Postów: 3 133

      No właśnie. Kristop ma rację. Co do problemu sprawdź w gumowym woreczku przy owiewkach, czy kabelki biały i żółty są dobrze podłączone. Jak wszystko jest okej to wymienień regulator napięcia, jeżeli dalej jest problem to iskrownik do wymiany.

    • #165814
      fulbi
      Użytkownik
      • Postów: 14

      Witam,
      zrobiłem z żarówkami to co pisaliście. Światła mijania wróciły, ale gdy je wyłączyłem już nie zaświeciły. Czynność powtórzyłem i to samo, za pierwszym razem zaświeciły później już nie. Widać ze przy przechodzeniu na światła mijania pozostałe światła przygasają lekko. Kabelki są OK, zakupie nowe żarówki, jak to nie pomoże to regulator, jak nie to iskrownik. Poinformuje o wyniku.

      Pozdrawiam!

    • #167321
      fulbi
      Użytkownik
      • Postów: 14

      Żarówki i regulator napięcia wymienione na nowe. Teraz światła pozycyjne swięcą normalnie mijania i drogowe ledwo ledwo. Aku naładowany. Coś jeszcze musze sprawdzić? Czy tylko pozostała wymiana iskrownika?

Wyświetlanie 6 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button