Zipp Basic G2 problem z blokadami

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #61626
    lucasg55
    Użytkownik
    • 1
    • 3Postów:

    Wysłany: Dzisiaj 16:21 Zipp Basic G2 problem z blokadami #112154
    Witam. Mam problem ze zlokalizowaniem blokad. Wyciągnąłem jedynie rurke z filtra powietrza. Panowie na przeglądzie powiedzieli, że blokady są jeszcze w gaźniku i na wariatorze (40zł ściągniecie blokad). Dzisiaj odkręciłem wariator a tam żadnego dystansu nie ma. Pod dekielkiem gaźnika też brak złotej śrubki. Nie ma różowego kabelka. Skuter wyciąga tylko nie całe 50km/h. Gdzie i jakie moga byc jeszcze blokady?
    I jeszcze jedna sprawa, po przykreceniu wariatora coś „dzwoni” tak jakby były jakies luzne części.
    Pomoże ktoś?

    #61723
    Murdelec
    Użytkownik
    • 1
    • 55Postów:

    Pewnie moduł zablokowany a kabelka wcale nie musi być. W takim wypadku trzeba wymienić moduł

    #61732
    Anonim
    Nieaktywny
    • 180
    • 3 133Postów:

    Mój toros f16 też to typ G2. Ja miałem blokady u siebie z prawej strony plastików tam gdzie masz bagnet na olej silnikowy, to na samej górze przy plastikach górnych miałem gumowy woreczek. W tym gumowym woreczku jest kabelek zielono-czarny w folii zgrzanej. Rozłącz ten kabelek z folii i gitara. I poleci ci 70km/h

    #61791
    lucasg55
    Użytkownik
    • 1
    • 3Postów:

    izdebski12 odkręciłem ten czujnik do którego szedł ten kabelek, leciał z biedą 60km/h. Uciąłem kawałek plastiku na dekielku gaźnika na równo z krawędzią i teraz mam problem. Przyśpieszenie bardzo spadło, nie leci więcej niż 40km/h :/

    #61801
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    lucasg55 napisał:

    izdebski12 odkręciłem ten czujnik do którego szedł ten kabelek, leciał z biedą 60km/h. Uciąłem kawałek plastiku na dekielku gaźnika na równo z krawędzią i teraz mam problem. Przyśpieszenie bardzo spadło, nie leci więcej niż 40km/h :/

    Co Ty ucinałeś ? Czarny dekielek gaźnika ? Po jaką cholerę ? Najlepiej zrób zdjęcie i wrzuć tutaj tego co uciąłeś.

    #61828
    lucasg55
    Użytkownik
    • 1
    • 3Postów:
    #68293
    Im_Jurek
    Użytkownik
    • 4
    • 484Postów:

    tak się składa że brat ma zipp basic g2 i ostatnio mu odblokowałem

    no to po kolei
    dysza 98 naraku
    usunięta rurka z filtra powietrza
    usunięta ta rurka prowadząca do filtra powietrza, a dopalanie nie potrzebne
    skrócona sprężyna na gaźniku
    skrócony plastik na dekielku gaźnika
    przecięty niebiesko biały kabel od blokady na module

    i jak dobrze idzie to rozbuja się do 80 km/h
    normalnie 75

    ale ma słabe przyśpieszenie i myślę co zrobić, chyba kupię lepszy wariator

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button