Zipp Astec nie chce odpalić na rozrusznik .

Dodaj nowy temat na forum

! Forum Serwis Zipp Astec nie chce odpalić na rozrusznik .

Ten temat zawiera 34 odpowiedzi, ma 8 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe  Anonimowy 6 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 35 łącznie)
  • Autor
    Wpisy
  • #88001
    Zdjęcie profilowe Nex0r
    Nex0r
    Użytkownik
    • Postów: 38

    Witam potrzebuje pomocy, dlatego gdyż , jak chcę odpalić skuter na rozrusznik to ma bardzo słabą moc ledwie co kręci , a akumulator mam naladowany, pod prostownikiem tez juz próbowałem i to samo. Czego Moze być to wina?

    #88002
    Zdjęcie profilowe
    Anonimowy
    • Postów: 45

    Jest Zimno. To normalne. Jezeli masz taką możliwość weź skuter do cieplego pomieszczenia podlacz pod prostonik i spróbuj. Pamietaj gdy odpalasz nie trzymaj za dlugo rozrusznika zeby bendixa nie zepsuć.

    #88003
    Zdjęcie profilowe Lukario
    Lukario
    Użytkownik
    • Postów: 1 187

    to że go ładowałeś wcale nie musi oznaczać że jest naładowany, jeśli jest już zużyty to ładowanie już nie pomoże i wtedy konieczna jest wymiana akumulatora , samo napięcie jeszcze nic nie mówi o jego stanie, ważne jest ile ma prądu w sobie.

    Barton Orlando 2T – rozbity 😛
    Baotian BT49QT9- 20600km
     
    Czytaj
    REKLAMA

    Poznaj trójkołowy CAN-AM Ryker 900 na prawo jazdy B

    Wrażenia z jazdy, których nie da się porównać z czymkolwiek na czym do tej pory jeździłeś. 77 KM, skrzynia CVT, ABS i kontrola trakcji w standardzie. Odkryj trójkołowy Can-Am Ryker Rally Edition.
    #88005
    Zdjęcie profilowe Lukario
    Lukario
    Użytkownik
    • Postów: 1 187

    SlawololoG napisał:

    nie trzymaj za dlugo rozrusznika zeby bendixa nie zepsuć.

    prędzej uszkodzi się rozrusznik niż bendix, widziałeś to na oczy w ogóle? jeśli tak to powinieneś wiedzieć że jest to bardzo proste urządzenie którego nie da się spalić 😛

    Barton Orlando 2T – rozbity 😛
    Baotian BT49QT9- 20600km
    #88006
    Zdjęcie profilowe
    Anonimowy
    • Postów: 45

    Lukario napisał:

    SlawololoG napisał:
    nie trzymaj za dlugo rozrusznika zeby bendixa nie zepsuć.

    prędzej uszkodzi się rozrusznik niż bendix, widziałeś to na oczy w ogóle? jeśli tak to powinieneś wiedzieć że jest to bardzo proste urządzenie którego nie da się spalić 😛

    Wszystko ma swoją wytrzymałość. Jak będzie cały czas trzymał to w koncu cos sie zrąbie.

    #88131
    Zdjęcie profilowe Nex0r
    Nex0r
    Użytkownik
    • Postów: 38

    wczoraj skuter odpalił na rozrusznik a dziś już nie chcę bendix sie cały czas kręci tylko. Wymieniłem bendix nic nie dało, co mam zrobic? bo kopniak mi sie połamał .

    #88157
    Zdjęcie profilowe Nex0r
    Nex0r
    Użytkownik
    • Postów: 38

    naladowalem przez 4h akumulator teraz magneto zaczeło sie krecic ale cały czas sie kreci i nie odpala, co mam zrobic?

    #88160
    Zdjęcie profilowe maras95
    maras95
    Użytkownik
    • Postów: 73

    SlawololoG napisał:

    Lukario napisał:

    SlawololoG napisał:
    nie trzymaj za dlugo rozrusznika zeby bendixa nie zepsuć.

    prędzej uszkodzi się rozrusznik niż bendix, widziałeś to na oczy w ogóle? jeśli tak to powinieneś wiedzieć że jest to bardzo proste urządzenie którego nie da się spalić 😛

    Wszystko ma swoją wytrzymałość. Jak będzie cały czas trzymał to w koncu cos sie zrąbie.

    SlawololoG w części masz racje ale gdy kręci się za długo rozrysznikiem to palą się wszystkie kable, i grozi uszkodzeniem komutatora czy przepaleniem zwojów co oznacza w każdym razie śmierć rozrusznika

    [URL=http://www.motostat.pl/vehicle-stats/52387] [IMG]http://www.motostat.pl/user_images/52387/icon3.png[/IMG][/URL]
    Żłopie jak głupi. 😛
    #88161
    Zdjęcie profilowe Nex0r
    Nex0r
    Użytkownik
    • Postów: 38

    to czego moze byc to wina ze nie chce odpalic a tylko kreci magnetem? na kopa nie mam jak bo dzis sie połamał :<

    #88162
    Zdjęcie profilowe maras95
    maras95
    Użytkownik
    • Postów: 73

    to jak masz to zrobione że rozrusznik nie łapie wiec z tego rozumiem że silnikiem nie kręci a magneto się kręci?

    [URL=http://www.motostat.pl/vehicle-stats/52387] [IMG]http://www.motostat.pl/user_images/52387/icon3.png[/IMG][/URL]
    Żłopie jak głupi. 😛
Oglądasz 10 postów - 1 przez 10 (z 35 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie