! Forum Serwis Zipp Rally 50.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe lordviadroxx lordviadroxx 6 lata, 2 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #172105 Odpowiedź
    Zdjęcie profilowe lordviadroxx
    lordviadroxx
    Użytkownik
    • Postów: 2

    Witam. Mam duży problem z moją maszyną. mianowicie pare tygodni temu zgubiłem kluczyki. wczoraj kupiłem nową stacyjke wraz z kluczykami wymontowałem stara podlączyłem nową i nic zero reakcji nic sie nie dzieje. Jakieś porady może przez przypadek urwałem kabel czy coś. PROSZE POMÓŻCIE

    #172109 Odpowiedź
    Zdjęcie profilowe
    Anonimowy
    • Postów: 927

    Przez internet mamy zweryfikować czy urwałeś kabel??? Musisz to raczej osobiście zweryfikować, jak również to czy prawidłowo tą stacyjkę podłaczyłeś.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #172135 Odpowiedź
    Zdjęcie profilowe lordviadroxx
    lordviadroxx
    Użytkownik
    • Postów: 2

    Wisi jakich kabelek (czarny) Ale na nim jest jakaś gumka czy coś takiego więc raczej nic nie urwałem. a stacyjke chyba dobrze podlączyłem bo do tej samej kostki a tam nie było innej opcji podlączenia

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
Odpowiedz do: Zipp Rally 50.
Informacje o Tobie: