Zgasł podczas jazdy i nie odpala, Wilga III

Dodaj nowy temat na forum

! Forum Serwis Zgasł podczas jazdy i nie odpala, Wilga III

Ten temat zawiera 16 odpowiedzi, ma 7 głosów i był aktualizowany ostatnio przez  Mateusz Socha 4 lata, 1 miesięcy temu.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)
  • Autor
    Wpisy
  • #174708
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    Witam!

    Uprzedzam, że przeczytałem chyba z pół internetów i dopiero tutaj piszę. A więc problem : skuter podczas jazdy nagle zgasł (zadusił się mimo że nie powinien) odpaliłem go i pojechałem dalej ale kilka razy z rzędu gasł, ale z trudem go odpalałem, później odpalał ale to na 1s że nawet nie mogłem w obroty go wkręcić. Po wyczyszczeniu gaźnika skuter w ogóle nie odpala zero reakcji. Czy może to być wina rozregulowanych zaworów? Od razu uprzedzam, że jestem trochę zielony i mogłem popełnić jakieś głupie błędy 🙂
    Rzeczy które zrobiłem
    Wyczyściłem gaźnik,filtr powietrza, filtr paliwowy, iskra jest, iglica prosta, membrana nie pęknięta, lewego powietrza nie powinien łapać, paliwo dochodzi.

    Pozdrawiam i z góry dziękuje za pomoc 🙂

    PS: dodam jeszcze że próbowałem z mokrą świecą, też 0 reakcji

    #174710
    Zdjęcie profilowe snajper061
    snajper061
    Użytkownik
    • Postów: 692

    mogą być zawory a może być uszczelka pod głowicą,może za słabe ciśnienie w garku(mierzyłeś) a może sie rozrząd przestawił a może klin obcieło i iskra nie w tym miejscu a może h strzelił modul a może pierścienie h strzelił,durzuo jest takich a może nie sprawdzisz sie nie dowiesz

     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #174879
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    A więc mam nowe wiadomości: nie jest to wina rozregulowanych zaworów, pierścienie to to też nie są. Do tego dodam, że gdy skuter „odpocznie” kilka/kilkanaście godzin to na chwilę odpali ale to na 1-2 s i znowu się dusi :/ Potem to już pokopie, a skuter kilka razy się odezwie, a później znowu nie ma żadnej reakcji

    #174889
    Zdjęcie profilowe H2O
    H2O
    Użytkownik
    • Postów: 269

    Ożeń się, wtenczas twoje popychadło będzie zwykłą odskocznią od dnia codziennego i rarytasem nawet. 😉

    Nie będę naprawiał twojego świata, bo mam zajęcie z naprawianiem swojego.
    #174898
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    Heh, to jest odskocznia od dnia codziennego. Po prostu lubię po dniu, wieczorem pobawić się przy nim 😀

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #174973

    Wiesław Meller
    Użytkownik
    • Postów: 4

    wg mnie najlepiej zaprowadź do znajomego mechanika , co dwie głowy to nie jedna szybciej dojdziecie do sedna problemu

    #174996
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    Jutro dokupię świece może to w jakimś stopniu pomoże, jak nie to zwrócę się do kogoś po pomoc 🙂

    #175061
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    A więc dzisiaj kupiłem nową świece, wstrzyknąłem trochę benzynki do cylindra i odpalił na dość długi moment, mogłem normalnie gazować wszystko ok (chodził tak z 30s) , to myślę podjadę nim i tak zgasiłem go i wyprowadziłem z garażu, ale nie chciał już odpalić, pomimo że próbowałem znowu wstrzykiwać benzynę :/ Dodam że jak go odpaliłem to z tlumika zaczął dymić na biało, ale to chyba kwestia tego, że za dużą dawkę na raz dostał. Ma ktoś jakieś pomysły ? 🙂

    #175236
    Zdjęcie profilowe blc132
    blc132
    Użytkownik
    • Postów: 9

    Kolejny dzień, kolejne nowości. Odpocząłem od skutera dzień i dzisiaj próbowałem go odpalić. O dziwo odpalił za 2 kopy, normalnie chodził wkręcał w obroty. Rozgrzewałem go 5 minut, a w garażu zaczęło być dużo dymu, ogółem kopcić nie miłosiernie(na biało), ale wyjechałem nim z garażu i pojeździłem z 10 minut, ale znowu się zdusił i nie dało rady go odpalić :/. Dodam, że pokrywa od zaworów strasznie się nagrzała, tak samo jak i świeca, świeca była lekko „skopcona”, ale to tylko kwestia regulacji gaźnika (tak myślę).

    Ma ktoś jakiś pomysł? 🙂

    #175238
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 367

    pali ci olej jak głupi, zaolejona świeca, marna kompresja

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie