zapytanie w sprawie suzuki burgman 125 dziwne objawy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #665341
    Piter
    Uczestnik
    • 2
    • 9Postów:

    Witam
    Posiadam suzuki burgman UH 125 rok 2002 mam ostatnio takie dziwne objawy.
    skuter zgaszony bardzo ciężko jest obrócić tylnym kołem tak jakby był na biegu dziwnie przeskakuje, po odpaleniu( odpala od strzała) koło cały czas się obraca nawet na wolnych obrotach, po wciśnięciu hamulca tylnego spadają obroty i tak ciężko pracuje, gdy się zestawi go z podnóżka na wolnych obrotach skuter rwie do przodu bez dodawania gazu,

    Proszę o pomoc czy to może być oznaka kończącego się sprzęgła.
    dodam jeszcze że skuter jest po planowaniu głowicy i regeneracji gniazd zaworowych oraz zaworów jakieś dwa zezony temu przejechane ok. 1 tyś km napewno nie więcej, w tym roku wymieniony olej i filtry

    #665346
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    no masz na 100% na stałe otwarte sprzęgło i jest stale zasprzęglony. pytanie dlaczego sprezyny nie cofnęły szczęk na tyle żeby sie odłączyły od dzwonu sprzęgła

    #665348
    Piter
    Uczestnik
    • 2
    • 9Postów:

    jak byłem kiedyś u mechanika jakiegoś to wspominał coś, że sprzęgło może być słabe bo skuter rozpędza się tylko do 95 km/h i tak jakby się sprzęgło dalej ślizgało może się poprostu skończyło niestety nie wiem czy było wogóle kiedykolwiek wymieniane bądz cokolwiek robione a skuter ma już ponad 30 tyś przebiegu

    #665349
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    sprzęgło “słabe” nie łapie. a twoje złapało na stałe. inna sytuacja.
    sprzęgło wymontowane i w stanie “wolnym” nie powinno zasprzęglać – ma “naturalną” tendencje do rozłączania sie. a twoje jest złączone prawie na stałe.
    trzeba zdjąć dekiel napędu i zapewne dzwon i bedzie coś widać

    #665350
    Piter
    Uczestnik
    • 2
    • 9Postów:

    aha no ok. spróbuje zerknąć do napędu a masz może jakiś pomysł czemu tak się mogło zadziać ???

    #665351
    No to LU
    Uczestnik
    • 0
    • 432Postów:

    Sprężynki…? Nie ściągają okładzin sprzęgła “do środka”. Któraś spadła? Przerdzewiała i pusciła? Rozciągnęły się ze starości? Coś powoduje, że okładziny (lub może jedna okładzina) cały czas dotykają dzwonu sprzęgła, więc masz na stałe “spięty” napęd.

    #665352
    Piter
    Uczestnik
    • 2
    • 9Postów:

    aha a czy da się same sprężyny wymienić czy trzeba całe sprzęgło ??? są jakieś zestawy naprawcze do tego

    #665353
    No to LU
    Uczestnik
    • 0
    • 432Postów:

    Da się, ale może najpierw rozmontuj to i sprawdź, co się dzieje…? Skuter ma już 17 lat, nie wiadomo co było robione i jakie tam są elementy (w jakim teraz są stanie i jakiej były kiedyś jakości).

    #665379
    Piter
    Uczestnik
    • 2
    • 9Postów:

    no tak zrobię ja go kupiłem jakieś 4 lata temu nie zaglądałem do napędu wiec najpierw chętnie zajrzę do niego i sprawdzę

    dzięki wielkie za pomoc

    #665697
    Piter
    Uczestnik
    • 2
    • 9Postów:

    hej zamykając wątek rozebrałem napęd, puściła ta cienka nakrętka trzymająca sprzęgło na sprężynie i cała tarcza obcierała o dzwon sprzęgła, muszę dokupić nową nakrętkę M28x1mm i skręcić to może na klej do gwintów by historia się nie powtarzała ponowninie, dzięki wszystkim za pomoc

    #665703
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    no widzisz jak sie tanio wykpiłeś 🙂

    #665704
    Piter
    Uczestnik
    • 2
    • 9Postów:

    udało się, aby to tylko to niestety nakrętka zamówiona na allegro nigdzie nie mogłem dostać dam znac czy to to napewno.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button