zapytanie w sprawie suzuki burgman 125 dziwne objawy

Dodaj nowy temat na forum

! Forum Skutery 125 zapytanie w sprawie suzuki burgman 125 dziwne objawy

Ten temat zawiera 11 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Piter Piter 14 godzin, 20 minut temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #665341
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    Witam
    Posiadam suzuki burgman UH 125 rok 2002 mam ostatnio takie dziwne objawy.
    skuter zgaszony bardzo ciężko jest obrócić tylnym kołem tak jakby był na biegu dziwnie przeskakuje, po odpaleniu( odpala od strzała) koło cały czas się obraca nawet na wolnych obrotach, po wciśnięciu hamulca tylnego spadają obroty i tak ciężko pracuje, gdy się zestawi go z podnóżka na wolnych obrotach skuter rwie do przodu bez dodawania gazu,

    Proszę o pomoc czy to może być oznaka kończącego się sprzęgła.
    dodam jeszcze że skuter jest po planowaniu głowicy i regeneracji gniazd zaworowych oraz zaworów jakieś dwa zezony temu przejechane ok. 1 tyś km napewno nie więcej, w tym roku wymieniony olej i filtry

    Piterek
    #665346
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 506

    no masz na 100% na stałe otwarte sprzęgło i jest stale zasprzęglony. pytanie dlaczego sprezyny nie cofnęły szczęk na tyle żeby sie odłączyły od dzwonu sprzęgła

    ziuuummmm…. (nie bije piany na PW)
    #665348
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    jak byłem kiedyś u mechanika jakiegoś to wspominał coś, że sprzęgło może być słabe bo skuter rozpędza się tylko do 95 km/h i tak jakby się sprzęgło dalej ślizgało może się poprostu skończyło niestety nie wiem czy było wogóle kiedykolwiek wymieniane bądz cokolwiek robione a skuter ma już ponad 30 tyś przebiegu

    Piterek
     
    Czytaj
    REKLAMA

    Wybierasz stylowe dwa koła czy mocarne trzy? Peugeot Django 125 i Metropolis 400 na prawo jazdy B!

    Dzięki Peugeot możesz się wyróżnić. Wybierz Peugeot Django 125 lub trójkołowy skuter Metropolis 400. Do prowadzenia obu wystarcza jedynie prawo jazdy kategorii B.
    #665349
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 506

    sprzęgło „słabe” nie łapie. a twoje złapało na stałe. inna sytuacja.
    sprzęgło wymontowane i w stanie „wolnym” nie powinno zasprzęglać – ma „naturalną” tendencje do rozłączania sie. a twoje jest złączone prawie na stałe.
    trzeba zdjąć dekiel napędu i zapewne dzwon i bedzie coś widać

    ziuuummmm…. (nie bije piany na PW)
    #665350
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    aha no ok. spróbuje zerknąć do napędu a masz może jakiś pomysł czemu tak się mogło zadziać ???

    Piterek
    #665351
    Zdjęcie profilowe No to LU
    No to LU
    Użytkownik
    • Postów: 286

    Sprężynki…? Nie ściągają okładzin sprzęgła „do środka”. Któraś spadła? Przerdzewiała i pusciła? Rozciągnęły się ze starości? Coś powoduje, że okładziny (lub może jedna okładzina) cały czas dotykają dzwonu sprzęgła, więc masz na stałe „spięty” napęd.

    no i na co to komu…?
    #665352
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    aha a czy da się same sprężyny wymienić czy trzeba całe sprzęgło ??? są jakieś zestawy naprawcze do tego

    Piterek
    #665353
    Zdjęcie profilowe No to LU
    No to LU
    Użytkownik
    • Postów: 286

    Da się, ale może najpierw rozmontuj to i sprawdź, co się dzieje…? Skuter ma już 17 lat, nie wiadomo co było robione i jakie tam są elementy (w jakim teraz są stanie i jakiej były kiedyś jakości).

    no i na co to komu…?
    #665379
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    no tak zrobię ja go kupiłem jakieś 4 lata temu nie zaglądałem do napędu wiec najpierw chętnie zajrzę do niego i sprawdzę

    dzięki wielkie za pomoc

    Piterek
    #665697
    Zdjęcie profilowe Piter
    Piter
    Użytkownik
    • Postów: 7

    hej zamykając wątek rozebrałem napęd, puściła ta cienka nakrętka trzymająca sprzęgło na sprężynie i cała tarcza obcierała o dzwon sprzęgła, muszę dokupić nową nakrętkę M28x1mm i skręcić to może na klej do gwintów by historia się nie powtarzała ponowninie, dzięki wszystkim za pomoc

    Piterek
Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie