Zapłon Polini Evo?

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Zapłon Polini Evo?

Ten temat zawiera 4 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 10 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #277759

    Anonimowy
    • Postów: 0

    Witam, Jako, że zaczynam składać silnik od mojego Runnera to napotkałem już jeden problem… Nie bardzo wiem jak podłączyć 4 kable które nie są w ładnej kostce ani nic. Jak wiadomo, zapłon ten ma cewkę od świateł. Więc pewnie dwa kable są od odcięcia zapłonu i dwa od ładowania, ale które?

    #277760

    Anonimowy
    • Postów: 0

    z tego ca ja wiem to zapłony klasy evo nie mają kabli do świateł żeby uzyskać większe napięcie i iskre

    #277761

    Anonimowy
    • Postów: 0

    Proszę bardzo (cewa oświetleniowa):

     
    Czytaj
    REKLAMA

    PRZESIĄDŹ SIĘ NA MIEJSKĄ 125!


    Odbierz pakiet akcesoriów o wartości 400 zł i ruszaj w miasto.
    #277762

    Anonimowy
    • Postów: 0

    to nie jest cewka oświetleniowa tylko impulsator w sportowych zapłonach nie ma cewek oświetleniowych

    #277763

    Anonimowy
    • Postów: 0

    to nie jest cewka oświetleniowa tylko impulsator w sportowych zapłonach nie ma cewek oświetleniowych

    Fakt :P, mój błąd :P. http://www.scooter-attack.com/shop/artikel.php?s=&artnr=P171.0528&modell=434&l=navigation Zapłon jest z cewkę oświetleniową. Pomoże ktoś z tym podłączeniem? A co do ustawienia, doczytałem w instrukcji, że ustawia się odstąp magneta od iskrownika :P. Czy coś więcej się ustawia w tym?

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie