Zanikanie mocy.router

Dodaj nowy temat na forum

! Forum Serwis Zanikanie mocy.router

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Cytrus Cytrus 8 lata temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #57454
    Zdjęcie profilowe Aaron
    Aaron
    Użytkownik
    • Postów: 46

    Mam maly problem z moim 4t.Chodzi o to ze odpalam go,jedzie mak 20km/h wogole nie mam mocy.dopiero jak przejade gdzies 1 km to staje nim.skuter sam gasnie przez chwile nie chce odpalic i jak sie uda to skuter znowu normalnie jedzie.mam tak za kazdym razem jak gdzie jade??co moze byc przyczyna??

    #57465
    Zdjęcie profilowe aabdul
    aabdul
    Użytkownik
    • Postów: 56

    wg mnie moze byc walniety gaznik, albo luzy na zaworach…

    abdul
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #57467
    Zdjęcie profilowe DeelBeat
    DeelBeat
    Użytkownik
    • Postów: 340

    Też tak miałem, ale przeszło samo…

    Musiałem tylko trochę zwiększyć obroty tak, aby koło lekko się kręciło po odpaleniu…

    No i odblokowałem gaźnik, ale teraz jedzie lepiej i nie muli…
    A docieram nadal ;d

    _________________________________________________
    „Nothing Is True, Everything Is Permitted”.
    Router Bassa 50 2012 (4t) -> Yamaha DT 80 lc2 94` (2t) -> Wezyr Street Fighter 110 (4t).
    #57469
    Zdjęcie profilowe Cytrus
    Cytrus
    Użytkownik
    • Postów: 66

    Zwiększ trochę przerwę na świecy, wyczyść i wyreguluj gaźnik. U mnie pomogło.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie