zalewa świece i nie odpala

Dodaj nowy temat na forum

! Forum Serwis zalewa świece i nie odpala

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe somi12 somi12 7 lata, 1 miesięcy temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #72646
    Zdjęcie profilowe somi12
    somi12
    Użytkownik
    • Postów: 5

    Witam dziś zakupiłem drugiego jeta dla mamy ma on gaźnik 17,5 dellorto dysze 80 oraz wydech TT . Skuter jeździł do czasu gdy benzyny nie brakło po nalaniu i wstrzyknięciu pod świece załapał i pociągną benzynę i chodził .Przy następnej próbie odpalenia odpalił i zgasł .Następna próba kręci rozrusznik i zalewa świece.Po zdjęciu gaźnika wypaleniu świecy i wstrzyknięciu do króćca benzyny załapał na 2 sec . Co to może być

    #72825
    Zdjęcie profilowe damian123141
    damian123141
    Użytkownik
    • Postów: 1

    SIema miałem to samo wyczyść gażnik wylej paliwo z baku i przewodu kup paliwo na innej staci lub świeże bo masz paliwo z wodą 😉 Powinno pomuc

     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #72828
    Zdjęcie profilowe keeway47
    keeway47
    Użytkownik
    • Postów: 48

    Ja miałem taki przypadek, że zalewał mi świece ale na serjach. Po prostu działał, działał i pewnego razu zaczął zalewać. Okazało się że cewka zapłonowa padła. Po wymianie śmiga jak ta lala 🙂

    #72856
    Zdjęcie profilowe somi12
    somi12
    Użytkownik
    • Postów: 5

    Sprawdzę wasze pomysły cewkę też mogę przełożyć bo mam drugiego jeta w garażu którym jeżdżę ;p

    #72918
    Zdjęcie profilowe somi12
    somi12
    Użytkownik
    • Postów: 5

    Soryy za pp benzyna jest w porządku bo jet którym jeżdżę na co dzień jeździ na benzynie z jednego karnista.Cewkę też z tego co nie odpala wsadziłem do odpalającego i lajtem odpala niestety z działającego nie dało rady wykręcić .A przez brak filtra może go zalewać bo on nie ma filtra założonego żadnego i czasem nie wiecie jakie powinna być +,- ustawiona mieszanka paliwowo powietrzna w gaźniku tak żeby odpalił bo mam tylko starter elektryczny bo w jednym nie ma pokrywy a w drugim zepsuta kopka .Piszcie każdy pomysł sprawdzę

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #72975
    Zdjęcie profilowe keeway47
    keeway47
    Użytkownik
    • Postów: 48

    to przełóż filtr z tego co jeździ i powinno mykać. Tak na marginesie, masz iskre na świecy??
    Ps. Nie za bardzo zrozumiałem 2-gą część postu :/

    #73017
    Zdjęcie profilowe somi12
    somi12
    Użytkownik
    • Postów: 5

    Mniejsza o to wnerwiłem się i ściągnąłem cyl i okazało się że szczelina pomiędzy pierścieniami była 0,85mm a tłok był bardzo zużyty do tego rozsypane łożysko na wale jutro kupie i dam znać co i jak.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie