Zablokowane tylne koło – Router City Line 50 2011

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #140231
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    Witam. Dziś wracając wieczorkiem do domu wpadłem w dziurę (nie za duża, nie za mała) z prędkością 55 km/h i nagle skuter zgasł. Lampy mignęły 2 razy i skuter zwolnil, ostatkiej prędkości wjechałem w boczną uliczkę i nagle ZONK. Trudno było mi pchać skuter. Postawiłem go na centralną nóżkę i okazało się, że koło tylnie sie zablokowało. Poczekałem 20 minut, żeby ostygł ale nic nie poskutkowało. Dodam, że nie miałem benzyny, bak był dosłownie pusty, poszedłem więc na stacje po paliwo, wlałem 1,5 litra ale nic to nie dało. Skuter stoi w centrum miasta, 6 km od domu. Co mam robić? Dlaczego tak się stało? Hamulec tylni prawie w ogóle mi nie działa. Moge jechać z łagodnej górki a i tak nim nie zachamuje do 0 km/h. Więc hamulec chyba się nie zablokował bo nawet nie używam hamulca tylniego, z przodu mam tarczę 😛
    Dodam jeszcze, że silnik odpala na dotyk, kręci się, tylko taki dziwny dźwięk leci z koła. Jakby chciał ruszyć a nie mógł. Silnik kręci się normalnie, wszystko działa, ale właśnie te koło… Kopałem w nie, usiłowałem ruszyć siłą, przygazowywałem i nic z tego. Kolo zablokowane jak na super mocny klej.

    Skuter Router City Line 50, 2011 rocznik, przebieg 5600 km, ostatnio wymieniany olej. Dokładnie to 4 dni temu.

    #140266
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:

    UP.

    #140273
    dawid102
    Uczestnik
    • 7
    • 75Postów:

    Na twoim miejscu odkręcił tylne koło i zobaczył czy klocek hamulcowy sie nie odczepił i klinuje koło . Też tak miałem i to było właśnie to, koło nie chciało sie wcale kręcić . Sprawdź też czy koło ma luzy czyli poruszaj nim na boki jeśli ma to znaczy że łożysko padło.

    #142874
    Sebastian Mikołajewski
    Użytkownik
    • 6
    • 21Postów:
Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button