Yamhaha Neos 2T – problem z odpalaniem.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #168372
    Anonim
    Nieaktywny
    • 22
    • 398Postów:

    Mam problem z odpaleniem neosa, o tuż jeśli odpali pochodzi 5sek i gaśnie potem wgl już nie odpali, postoi godzinę i znów to samo.
    *
    Jedyne co pomaga to przytykanie otworu na filtr powietrza wtedy odpala ale rozpędza się do 30km/h i zalewa go;/,
    Regulacja gaźnika prawie nic nie daje.
    *
    Jeśli ktoś wie o co chodzi będę wdzięczny;)

    #168376
    Wombat
    Moderator
    • 55
    • 22 058Postów:

    przytkanie dolotu w airboxie powoduję większą siłe zasysania przez gaźnik.
    Jeżeli tylko to pomaga to zapewne dolot w normalnych warunkach ma problem z zassaniem paliwa z gaźnika albo gaźnik z jego podawaniem.

    Wiec zobacz drożność i układu zasilania gaźnika (przewody, kranik podciśnieniowy, filtr)bo to na wierzchu i łatwiej. A jak nic nie wymyślisz to spróbuj gaźnik przeczyścić, zobacz cy pływak nie ma dziury i nie tonie. Zobacz czy wszystko miedzy silnikiem a gaźnikiem jest szczelne i dobrze osadzone.
    Ew.zobacz czy na samostarcie działa prawidłowo (trzeba małe dawki dopsikiwać co kilka sekund) w filtr i podczas pracy obserwuj czy do gaźniora paliwo płynie albo czy da sie je z gaźnika spuścić (jeżeli ma spust).
    Jeżeli to chwile po dolaniu paliwa to zlej paliwo i zalej nowym a resztki starego z gaźnika i układu albo usuń albo przepal na samostarcie

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button