Yamaha yzf426 wyje i nie ma siły jechać

Dodaj nowy temat na forum

! Forum Serwis Yamaha yzf426 wyje i nie ma siły jechać

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe sil663 sil663 1 miesięcy, 3 tygodnie temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #670144
    Zdjęcie profilowe sil663
    sil663
    Użytkownik
    • Postów: 2

    Witam, posiadam crossa yamaha yzf426 2001r. Mam problem od kilku dni. Ostatnio podczas jazdy moto na 3/4 gazu zaczal wyc zamiast jechac (wyje tak jakby zostawilo sie go na luzie i dalo wiecej gazu). Co moze byc przyczyna?

    • Ten temat został zmodyfikowany1 miesięcy, 3 tygodnie temu przezZdjęcie profilowe Wombat Wombat. Powód:zmiana tytułu tematu
    • Ten temat został zmodyfikowany1 miesięcy, 3 tygodnie temu przezZdjęcie profilowe Wombat Wombat. Powód:zmiana tytułu tematu
    #670145
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 538

    skoro silnik nie ma połaczenia z kołami to sprzęgło – tzn w pierwszej kolejności bo opcji jest jeszcze kilka

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #670147
    Zdjęcie profilowe sil663
    sil663
    Użytkownik
    • Postów: 2

    Dodam jeszcze, że dziś po wyczyszczeniu gaźnika problem się nasilił. Teraz po dodaniu gazu na 1/3 manetki zaczyna wyć.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie