Yamaha YZF R125 Gaśnie i przerywa

Wyświetla 1 wpis z $
  • Autor
    Wpisy
  • #722362
    atritm
    Uczestnik
    • Postów: 1

    Witam wszystkich.Postanowiłem zapytać na forum gdyż brakuje nam już pomysłów.Mianowicie w wyżej wymienionym motocyklu 2008r. jest taki problem że bardzo ciężko odpala i przerywa, a na wolnych obrotach po prostu gaśnie. Wcześniej jeździł normalnie. Miał tak że czasami normalnie pracował jedynie nie kiedy zgasł na wolnych. W między czasie został założony zestaw 150cm gdyż poszedł zawór i rozwalił tłok. Po remoncie jest to co wcześniej nie da rady jeździć.
    Teraz napiszę co zdążyliśmy zrobić: Nowa świeca, wymieniona cewka używana oryginalna dalej nic. Wymieniony modół zapłonowy org używany ,Przepustnica z 2 czujnikami org używana dalej nic. Nowa pompa paliwa w baku, wymieniony wtrysk org używany to samo. I teraz najlepsze: zamówiliśmy czujnik temp org używany ale w trakcie założyliśmy w jego miejsce zwykły opornik bodajże 500 ohm i okazało się że motor już pracuje o 80% lepiej, a gdy go wyjmiemy od razu gaśnie, więc byliśmy już pewni że to to i czekaliśmy tylko na czujnik lecz jest to samo to znaczy że 2 czujniki są sprawne. Sprawdzaliśmy i na obu zmienia się oporność wraz ze wzrostem temp.
    Może ktoś miał taki problem i będzie w stanie nam pomóc.
    Z góry dziękuję za odpowiedzi i oczywiście jak tylko uda się naprawić napiszę na forum
    Pozdrawiam

Wyświetla 1 wpis z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button