Yamaha YQ50 odpala i gaśnie

Dodaj nowy temat na forum

! Forum Serwis Yamaha YQ50 odpala i gaśnie

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 miesiące, 1 tygodni temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #656902

    Robert Gacek
    Użytkownik
    • Postów: 1

    Witam,
    Posiadam skutera 2T Yamaha yq50 /rok 2000/. Użytkuje około 2 lata. W ostatnim czasie nie był używany.
    Jakiś czas temu przepaliłem go w garażu, pochodził na wolnych obrotach z 10min, wszystko ok.
    Za tydzień znowu chciałem go przepalić, odpalił i zgasł.. i tak cały czas odpali od kopa, 2-3sek pochodzi i gaśnie.
    Co może mu dolegać?
    Z góry dziękuje za odp.
    ps: jeśli ktoś ma namiar na instrukcje, jak się do niego zabrać to proszę o inf

    • Ten temat został zmodyfikowany2 miesiące, 1 tygodni temu przez Robert Gacek.
    • Ten temat został zmodyfikowany2 miesiące, 1 tygodni temu przez Robert Gacek.
    #656904
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 847

    może mu dolegac powietrzanie zbiornika paliwa, filtr paliwa, nieszczelne podciśnienia, marny kranik podciśnieniowy, zawieszająca sie iglica w zaworze w gaźniku..itd
    generalnie zachowuje sie tak jakby wysysał paliwo z gaźnika i było on o za wolno uzupełnianie – a przyczyn tego moze być sporo.

    Oprócz tego może być sporo innych rzeczy ktore spowodują taki stan rzeczy

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie