Yamaha X-Max250, 2013r. – Odpala TYLKO na zimnym silniku.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #629602
    Nico
    Uczestnik
    • 3
    • 5Postów:

    Witam kolegów, mam nadzieje że ktoś pomoże, temat wydaje się dziwny a w sieci mało informacji.

    Skuter Yamaha X-Max250, 2013r, Przebieg 8tys. Wtrysk paliwa.

    Po odpaleniu (bez najmniejszych problemów), rozgrzaniu (jeździ normalnie), zgaszeniu i pozostawieniu na chwile już nie odpali. Rozrusznik kręci, paliwo jest.
    Po około 3-4 godzinach próbowałem znowu i dalej nic. Dopiero na następny dzień rano odpalił bez najmniejszego problemu po pierwszym zakręceniu rozrusznikiem no a później to już wiadomo ….

    Jeśli macie jakieś pomysły albo ktoś miał już taki problem to z góry bardzo dziękuje.
    Nikodem

    #629673
    dahr
    Uczestnik
    • 2
    • 5Postów:

    może sie gdzieś rozszczelnia gdy jest ciepły , najprościej sprawdzić cisnienie cylindra na zimnym i na ciepłym
    warto sprawdzić luzy na zaworach

    po godzinie juz pownień palic a nie nastepnego dnia może na wstrysku zamiast mgiełki leje sie beznzyna musisz sam sprawdzić watpie ze ktoś ci to wywróży
    zobacz jeszcze czy jest iskra jak jest ciepły
    pierw zobacz świece ,świeca ci prawde powie

    #629677
    Wombat
    Moderator
    • 55
    • 21 853Postów:

    ja bym jednak zaczynał od sprawdzenia czujników temperatury powietrza, silnika i innych takich. To jest wtrysk i silnie watpie żeby wtryskiwacz lał po 8 tys przebiegu.
    Żadnych dziwnych kontrolek? Dziwnych wskazań, migających immo?

    #631273
    Nico
    Uczestnik
    • 3
    • 5Postów:

    Problem rozwiązany, wymieniłem pompę paliwa. Czynnosc prosta nie wymaga wizyty u mechanika. cena okolo 90-100zl. Skuter pali za kazdym razem.

    #726386
    Wojtek Rz
    Uczestnik
    • 1
    • 4Postów:

    Cześć, u mnie pojawił się ten sam problem, pompę kupiłeś w zamienniku czy Yamahy?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button