yamaha tmax 500

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #669860
    Leszek Kostrz
    Uczestnik
    • 3
    • 7Postów:

    Witam mam problem z moją yamahą Tmax 500 2011 r. 21 tys. przebiegu kupiłem dwa miesiące temu i od początku przegrzewa się z początku włączał się tylko wentylator teraz po kilkunastu kilometrach gotuje płyn sprawdziłem pompe wody i termostat i uzupełniłem płyn chłodzący są ok. ale problem nie zniknął nie wiem co jeszcze może być przyczyną ?
    Czy ktoś może jeszcze coś podpowiedzieć ?
    Pozdrawiam Lech

    #669863
    Wombat
    Moderator
    • 55
    • 22 002Postów:

    co znaczy „sprawdzałem pompe wody i termostat”? tzn jak sprawdziłes?
    no i też uszczelka pod głowicą ci może puszczać

    #669887
    Leszek Kostrz
    Uczestnik
    • 3
    • 7Postów:

    Witaj Wombat wykręciłem pompe z yamahy to prosta mechaniczna pompa w idealnym stanie to samo zrobiłem z termostatem pełne otwarcie ma w temperaturze ok. 86 stopni ( sprawdziłem w gorącej wodzie mam czajnik z regulacją temperatury ) , natomiast nie zauważyłem wycieków płynu . Po odpaleniu jest ok. ma pełny ciąg nic się nie dzieje przez kilka lub kilkanaście kilometrów po czym nagle rośnie temperatura i dochodzi do czerwonej kreski wtedy go wyłączam i zostawiam na włączonym wentylatorze aż ostygnie wtedy dalej jedzie ale ma zwiększone wolne obroty do ok. 2500 rpm co powoduje że jak się zatrzymam to muszę go trzymać na hamulcu. Po całkowitym wystygnięciu ok. 1 godz. wszystko wraca do normy nie ma wycieku płyn jest ok.
    Tak teraz pisząc przypomniałem sobie że za pierwszym razem przed wymianą płynu był on bardzo tłusty ale przejrzysty nie wiem czy to normalne.
    Lech

    #669890
    Wombat
    Moderator
    • 55
    • 22 002Postów:

    nie jest. zupa w oleju, zupa w chłodziwie oznacza mieszanie sie tych płynów
    zbadaj sobie chłodziwo na obecność spalin

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button