Yamaha mbk skyliner 125 rok 2001

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #297051
    Medator1234
    Uczestnik
    • Postów: 7

    Witam jako nowy proszę o zrozumienie za błędy kture moge popełnić.

    Posiadam yamaha skyliner mbk mój problem polega na tym iż rano gdy odpalam skuterek i jade to nie ma tego przyspieszenia, kopa rospedza sie powoli jechać jedzie. Dopiero jak dojade do pracy jakies 7 km zgasze czy nie zgasze to wszystko wraca do normy ladnie przyspiesza . Po pracy czyli ośmiu godzinach czasami się to powtaza. Dzieje się to nie zawsze .skuterek ogólnie daje rade wczoraj jechalem nim 117 na godzine . Dodam ze rano szumi mi cos pod pokrywą napędu ale to przez chwile jak jest zimny .oleje płyny wszystko na czas kompresja jest bo zapierdziela . Macie jakieś pomysły doświadczenie albo podobne problemy ??? A dodam ze byl wymieniany wężyk podciśnienia. Pod pokrywe zaglądałem jedynie co zauważyłem to fioletowy dzwon pasek napięty reszty nie wiem bo nie odkrecalem wario ani sprzęgła szum dobiegal jakby ze sprzęgła ale nie jestem pewny . Pomocy chociaż troche jakies sugestie. Pozdrawiam czekam na odzew; )))

    #297052
    paci
    Moderator
    • Postów: 5 812

    Ja bym podejrzewał ten dzwon i ciekawe jak reszta sprężyny i okładziny sprzęgła.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #297064
    Medator1234
    Uczestnik
    • Postów: 7

    Kurde tez tak myślę .no nic oddałem do mechanika zobaczymy, odezwe sie jak będzie po operacji i napisze co było, oczywiście jak problem zniknie .

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button