Yamaha majesty 400 gasnie na wolnych obrotach

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #688666 Reply
    Mateusz Śleszyński
    Uczestnik
    • 4
    • 6Postów:

    Cześć,mam problem z Yamahą majesty 400,
    Gasnie na wolnych obrotach na zimnym trzyma z 10 sekund a na ciepłym to 5 sekund gasnie nawet,gdy jade i puszcze gaz.filtry powietrza wymienione pompka podaje paliwo dobrze.Co moze byc przyczyną ? (Jest na wtrysku)

    #688667 Reply
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    błędy jakieś wyrzuca?
    Zrobiło sie czy taką włąsnie kupiłes?

    #688668 Reply
    Mateusz Śleszyński
    Uczestnik
    • 4
    • 6Postów:

    Błędu nie pokazuje,kupilem juz tak

    #688676 Reply
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    ale lampka check engine/mil zapala sie i gasnie po starcie czy po prostu ktoś wyjął żarówke?
    skąd wiesz że „pompa paliwa podaje dobrze”? sprawdzałes manometrem ciśnienie na pompie czy też poniewaz coś tam pompuje to stwierdziłes że „podaje dobrze” ?

    w każdym razie masz do sprawdzenia świece, luzy zaworowe, czujniki temperatury, tps, ciśnienie na pompie, napięcie na pompie, kompresje. Potem mozna wyciągac jakieś wnioski i sprawdzac dalej – czy wtrysk nie leje..itd

    zapewne nie bez powodu ktoś ją sprzedał. wiedział że to złom albo że to kosztowny w naprawie złom.

    #688707 Reply
    Mateusz Śleszyński
    Uczestnik
    • 4
    • 6Postów:

    Jakie luzy zaworowe powinna miec ?

    #688724 Reply
    Wombat
    Moderator
    • 55
    • 21 498Postów:

    pobierz z neta service manual, serwisówke, instrukcje napraw.. zwał jak zwał. wszystko tam masz.

Wyświetla 1 wpisów z $
Odpowiedz na: Yamaha majesty 400 gasnie na wolnych obrotach
Twoje informacje:




Back to top button