Yamaha majesty 400 gasnie na wolnych obrotach

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #688666
    Mateusz Śleszyński
    Uczestnik
    • Postów: 6

    Cześć,mam problem z Yamahą majesty 400,
    Gasnie na wolnych obrotach na zimnym trzyma z 10 sekund a na ciepłym to 5 sekund gasnie nawet,gdy jade i puszcze gaz.filtry powietrza wymienione pompka podaje paliwo dobrze.Co moze byc przyczyną ? (Jest na wtrysku)

    #688667
    Wombat
    Moderator
    • Postów: 20 943

    błędy jakieś wyrzuca?
    Zrobiło sie czy taką włąsnie kupiłes?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #688668
    Mateusz Śleszyński
    Uczestnik
    • Postów: 6

    Błędu nie pokazuje,kupilem juz tak

    #688676
    Wombat
    Moderator
    • Postów: 20 943

    ale lampka check engine/mil zapala sie i gasnie po starcie czy po prostu ktoś wyjął żarówke?
    skąd wiesz że „pompa paliwa podaje dobrze”? sprawdzałes manometrem ciśnienie na pompie czy też poniewaz coś tam pompuje to stwierdziłes że „podaje dobrze” ?

    w każdym razie masz do sprawdzenia świece, luzy zaworowe, czujniki temperatury, tps, ciśnienie na pompie, napięcie na pompie, kompresje. Potem mozna wyciągac jakieś wnioski i sprawdzac dalej – czy wtrysk nie leje..itd

    zapewne nie bez powodu ktoś ją sprzedał. wiedział że to złom albo że to kosztowny w naprawie złom.

    #688707
    Mateusz Śleszyński
    Uczestnik
    • Postów: 6

    Jakie luzy zaworowe powinna miec ?

    #688724
    Wombat
    Moderator
    • Postów: 20 943

    pobierz z neta service manual, serwisówke, instrukcje napraw.. zwał jak zwał. wszystko tam masz.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button