Yamaha Majesty 250 rozgrzana tylna przekładnia

Dodaj nowy temat na forum

! Forum Motocykle Yamaha Majesty 250 rozgrzana tylna przekładnia

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe pytawin pytawin 5 lata, 7 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #130350
    Zdjęcie profilowe pytawin
    pytawin
    Użytkownik
    • Postów: 7

    Witam, posiadam Yamahę Majesty 250. Zauważyłem ostatnio, że po przejechaniu około 20 km bardzo rozgrzewa (parzy) się tylna piasta koła. Olej mam wymieniony. Szczęka hamulca nie jest zaciśnięta. Po zakręceniu kołem słychać delikatne metaliczne odgłosy toczonych elementów, ale nie nadzwyczajne i głośne, wydaje mi się, że raczej naturalne. Koło nie ma luzów bocznych.
    Podejrzewam zużycie łożysk wału piasty.
    Jeżeli ktoś z was rozbierał ten element proszę o poradę jakie części (simmeringi, łożyska itp.) są potrzebne i jak się do tego dobrać.

    #130353
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 102

    Na forum burgmanii więcej się dowiesz 🙂

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #130356
    Zdjęcie profilowe roomcajz
    roomcajz
    Użytkownik
    • Postów: 1 073

    A jakis ubytek mocy? Sprzeglo nie slizga sie, nie piszczy?

    #130560
    Zdjęcie profilowe pytawin
    pytawin
    Użytkownik
    • Postów: 7

    Tak, w serwisie burgmanii też zadałem to pytanie.
    Spadku mocy nie odczuwam.
    Miesiąc temu zmieniałem rolki i pasek. Okładziny sprzęgła były jeszcze w dobrej kondycji. Spadku mocy nie zauważyłem.
    Wydaje się jakby ciepło szło od str. napędu. Dzisiaj byłem u wulkanizatora zmieniać tylną oponę i po zdjęciu koła przyjrzałem się osi koła – nie ma luzów ani wycieków, wszystko normalnie.
    W przyszłym tygodniu rozbiorę ponownie napęd i sprawdzę jeszcze raz, może coś przeoczyłem.

    #131544
    Zdjęcie profilowe pytawin
    pytawin
    Użytkownik
    • Postów: 7

    Rozebrałem dzisiaj napęd. Prawdopodobnie zużyte jest łożysko od tylnej osi – szumi, a chyba aż tak nie powinno. Przymierzam się do wymiany. Poinformuję po wymianie czy przyniosło skutek.

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #161297
    Zdjęcie profilowe pytawin
    pytawin
    Użytkownik
    • Postów: 7

    Tak po krótce. Wymieniłem łożyska, ale w ich zużyciu tragedii niebyło. W międzyczasie zadzwoniłem do serwisu Yamahy i tam dowiedziałem się, że przekładnia będzie się nagrzewać, ponieważ jest to spowodowane tarciami w dzwonie. Jazda po mieście wymusza częste ruszanie i tym samym pracę sprzęgła. To tyle. Jest ok.
    pozdrawiam

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie