YAMAHA MAJESTY 150

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #200310 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    WITAM POSIADAM YAMAHA MAJESTY 150 I OD JAKIEGOŚ CZASU MAM PROBLEM GDY JEŹDZI SIĘ SKUTEREM SAM NIE ZGAŚNIE JAK SIĘ PRZEJEDZIE NP 5 KM A JAK SIE GO ZGASI TO SIĘ JUŻ NIE DA ODPALIĆ TRZEBA CZEKAĆ OKOŁO 20 MIN I DOPIERO ZNOWU ODPALA CO TO MOŻE BYĆ JAKIEŚ POMYSŁY DZIĘKUJĘ Z GÓRY ZA ODPOWIEDŹ

    #200315 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    capslock ci się zablokował.
    A od kiedy skuter ma sam gasnąć? Masz system start-stop?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #200316 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Nie ale jeżeli sie przegrzeje czy coś to może zgasnąć tu nie gaśnie nawet jak temperatura na czerwono ani nic a jak sie zgasi samemu to już nie odpali przez jakieś około 20 minut

    #200317 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    jak sie przegrzeje to nie gasnie – chyba że wywali uszczelke pod głowicą to wtedy zgaśnie na dobre. Nie wiem kto ci takich bzdur naopowiadał.
    Masz temperature na czerwono i jeździsz? Gratuluje.
    Zapewne jest tak że po zapaleniu silnik ma już nadane obroty i to mu pomaga pracować trochę już siłą rozpędu. A jak go zgasisz to już nie ma tego rozpędu a jego stan ogólny techniczny powoduje że parametry w komorze spalania ma tak słabe że nie masz szans zapalić aż nie ostygnie

    #200321 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Nie mogę tego aż czytać nie jeżdże na czerwonej temperaturze tylko jak sprawdzlismy to zagrzliśmy go troche a o temperature chodziło mi o to że jeżeli nie gaśnie z włąsnej woli a jak zgaśnie to trzeba czekać aż dobrze ostygnie silnik i dopiero wtedy zapapla bo jak sie wczesniej zapala to jest taki zdwięk jakby bendix lub rozrusznik nie łapał mimo tego że niedawno było wymieniane to zły stan techcniczny napwewno nie jest tych częśći

    #200322 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    ja też nie mogę tego aż czytać bo nic mnie tak nie wnerwia jak gość który oczekuje jedynego słusznego rozwiązania tylko dlatego że napisał „pomocy” i już uważa że mu się należy. W poprzednim poście ani słowem nie zająknąłeś się o bendiksie i rozruszniku za to pisałeś o jeżdżeniu z temeperaturą na czerwonym. Pierwsze też słyszę że skuter ma gasnąć „z własnej woli” i wciąż nie rozumiem co masz na myśli. Ale wiem że skuter nie ma własnej woli i z tego co kojażę to praw wyborczych też nie ma – więc może rozwiń ten temat. W mojej wiedzy skuter ma zgasnąć kiedy ty tego chcesz bo wyłączyłeś zapłon a nie wtedy kiedy mu się zachce.
    Skoro ci nie łapie rozrusznik to go napraw. To że coś tam wymieniłeś nie znaczy że wymieniłeś na sprawne lub że wszystko jest poprawnie złożone.

    #200323 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Dobra może i zapomniałem o tym napisać… skończ mi tu już bulwersy pod postem bo zalozylem go po to żeby sie dowiedziec co to moze byc a czesci zostaly kupione nowe.

    #200324 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    A i części stare wyjmował mechanik i nowe też wkładał mechanik ja tego nie robiłem to raczej powinno być dobrze zamontowane.

    #200328 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    Doświadczenie nawet ostatnich kilku dni tu na forum pokazuje wyraźnie że to że „robił mechanik” nie oznacza dokładnie nic – jakości, poprawności montażu.. itd. U mnie robiło 3 mechaników i po ich „naprawach” bujałem sie ze skuterem pół roku. Musisz sobie to uświadomić.
    Wiec skoro mechanik to robił i wziął za to kase to może jedź i nich to poprawi – bo tak to powinno działać.
    „bulwersy” wynikają z twojego podejścia. NIE UDZIELASZ żadnych informacji a oczekujesz pomocy. Złotego, jedynego słusznego bezbłędnego rozwiązania – przez internet. To niestety tak nie działa w większości przypadków.
    Wiec na pytanie „co to może być” to ci odpowiadam że zapewne mechanik spieprzył coś lub wsadził złe (używane,niedobrane, wadliwe.. itd) części. Może nawet niekoniecznie świadomie i ze złą wolą.
    Rozrusznik, układ rozruchu (?o ile tylko o niego chodzi) jest układem elektryczno-mechanicznym. Zawodzić może wszystko – od przełącznika, przez przekaźnik po elementy mechaniczne (na to wygląda). Więc skoro kręci a „nie łapie” to należy sie poprzyglądać części która „ma łapać”. A tego sie przez internet nie zrobi.

    Możesz rozwinąć ten wątek o tym że nie chce gasnąc z własnej woli – co masz na myśli, jaką sytuacje?

    #200337 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    Podejrzewam, że Danielowi chodzi o to, że skoro nie chce odpalać (zgaszony) jak jest rozgrzany, to powinien gasnąć (sam) jak się zagrzeje, bo to jego zdaniem tu trzeba szukać przyczyny (usterki). Ale to by sugerowało uszkodzony silnik (chyba). Natomiast ^niekręcenie^ (na ciepłym) – objaw pamiętny z maluchów – to uszkodzenie raczej rozrusznika (jednego z jego elementów na szczęście). Małysz miewał dokładnie tak samo, uszkodzony włącznik elektromagnetyczny (chyba tak się to nazywa) przestawał działać na ciepłym, a jak ostygło, cud – znów żył. Generalnie pomagała wymiana 🙂
    *
    PS.
    Czasem pomagał młotek, tylko trzeba było sięgnąć pod auto:-)

    #200384 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Tak właśnie mi o to chodzi Zulus Dzis odpowietrzylismy uklad i jest troche lepiej z tym odpalaniem co jedyniejeszcze nie dziala wiatrak jak na krotko podlaczylem to dziala a normalnie nie

    #200386 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    taki cytat: ^Zawieść potrafi także sprzęgło jednokierunkowe rozrusznika.^
    stąd: http://www.burgmania.net/index.php?option=com_content&view=article&id=805:mala-cialem-wielka-duchem-yamaha-majesty-yp-180&catid=15:yamaha&Itemid=101&lang=pl
    Ciepło, ciepło, cieplej? Czy skucha?
    *
    Cienki jestem z mechaniki, szczególnie skuterów, ale skoro wentylator jest elektryczny (a układ chłodzony cieczą), to znaczy, że załącza go jakiś czujnik temp., a to oznacza, że: albo nie działa (jak powinien), albo nie ma połączenia (pourywane kabelki, brak kontaktu), albo skuter nie nagrzał się wystarczająco, żeby czujnik zadziałał. Bo, jak rozumiem, nie po to ktoś dał wentylator elektryczny, żeby działał cały czas (jak w chłodzonych powietrzem).
    O pomoc prosimy znawców tematu 🙂

    #200388 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    układ zapowietrzony (jakby to jeszcze miało jakikolwiek wpływ na odpalanie : ) ), wiatrak nie działa aż go przegrzewali do czerwonego, rozrusznik nie działa jak powinien, a skuter wyszedł spod rąk mechanika (chyba kowala)… już pomijam że co i raz dodajesz nowe fakty – ale wychodzi na to że stan techniczny jego to jest średni.
    W takim układzie to tam może być wszystko.
    Może napisz JAKIE części (i o jakie jakości – OEM czy tanie zamienniki z allegro) wsadzał tam mechanik. Nie sądze że wiele to nam tu da ale może coś…

    #200400 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Weź skończ udzielanie się pod tym tematem mechanik to z ciebie widze zaje… nwm czemu ale widocznie miało jakiś wpływ na to bo jak odpowietrzyliśmy układ odpalanie się poprawiło i odpala nawet na gorącym. Jedynym teraz problemem jest ten wiatrak i nie wiem czy jest jakiś czujnik do tego wiatraka czy po prostu są gdzieś kable uszkodzone.

    #200401 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    Tak. Odpowietrzenie układu chłodzenia ma zawsze niesamowity wpływ na prace bendixa w rozruszniku. Powiem ci nawet że od kiedy odpowietrzyłeś to mam lepsze kolory na TV w domu.
    W celu naprawy włączania wentylatora dopompuj tylną oponę.

    #200406 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    Daniel, jak pisałem – jestem cienki z mechaniki, ale czujnika bym szukał na brzegach chłodnicy (np. to z wiszącymi przewodami z lewej):
    http://img14.allegroimg.pl/photos/oryginal/50/69/13/24/5069132421
    a jeśli tam go nie ma, to na aluminiowych przewodach z płynem z chłodnicy do silnika:
    http://allegro.pl/yamaha-majesty-125-czujnik-temperatury-x2-i5663140139.html
    a jeśli tam nie ma, to na głowicy silnika, bo nie mam bladego pojęcia, gdzie on może w Majesty 150 być.
    Wymiana wygląda na prostą: https://www.youtube.com/watch?v=e0qvKWoEU3Y
    *
    A tu masz coś, co może być dobrym tropem:
    http://www.skuterowo.com/forums/topic/majesty-125-slaba-i-gasnie
    Jeśli jest tak, jak pisze enter1978, to masz swoje powiązanie układu chłodzenia z niezapalaniem (sterowanie ssaniem przez czujnik temperatury).

    #200418 Reply
    Druid
    Uczestnik
    • 0
    • Postów: 2 876
    • Postów: 2 876

    Nie, no dobrze piszesz… ale z tym ^…jestem cienki…^, to przesadziłeś… 😀

    #200420 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    CIENKI z mechaniki, Zgredzie jeden 🙂

    #200427 Reply
    Druid
    Uczestnik
    • 0
    • Postów: 2 876
    • Postów: 2 876

    aaa…nie doczytałem… oczy już nie te… ;)))

    #200428 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    A tu masz coś, co może być dobrym tropem:
    http://www.skuterowo.com/forums/topic/majesty-125-slaba-i-gasnie
    Jeśli jest tak, jak pisze enter1978, to masz swoje powiązanie układu chłodzenia z niezapalaniem (sterowanie ssaniem przez czujnik temperatury).

    Ale nie jest :). Tzn każde ssanie jest powiązane z układem chłodzenia (a raczej z temperaturą silnika) bo służy do ułatwienia rozruchu silnika zimnego.
    Natomiast wkręcenie czujnika temperatury z układ chłodzenia ma wpływ tylko na wyłączenie ssania (kiedy silnik ogrzeje płyn a płyn czujnik) ale na zimnym silniku jest zimny silnik :), zimny płyn o temperaturze silnika i zimne wszystko. W chwili odpalenia i tak wszystko ma temperature otoczenia i dla ssania nie ma znaczenia czy czujnik znajduje sie w płynie o temperaturze otoczenia czy w zapowietrzonej części układu w powietrzuo temperaturze otoczenia. Bo tak czy siak ma temperature otoczenia.
    Natomiast ze zdejmowaniem ssania przy tak niesprawnym układzie może być problem (choć na ogoł nie jest bo nawet w zapowietrzonym układzie temperatura rośnie).
    .
    Ale wpływ zapowietrzenia układu chłodzenia na to czy bendix rozrusznika łapie czy nie jest…hmmm… DYSKUSYJNY 🙂 to chyba dość nowe odkrycie w dziedzinie mechaniki i w moim Młodym Techniku jeszcze o tym nie pisali.
    Ale za to na rozrusznik który jest zasadniczo wielkim kawałem żelastwa może mieć wpływ temperatura całego bloku silnika (a wiec i rozrusznika). Wystarczy że jest zasyfiony lub użyto niewłaściwego smaru i już różnice w luzach które są miedzy zimnym a ciepłym silnikiem mogą wpływać np na przemieszczenie się bendixa lub luz w osi rozrusznika.
    Co oczywiście absolutnie nie może mieć miejsca w Majesty w stanie idealnym z zapowietrzonym układem chłodzenia, którą naprawiał kowal pasjonat i która umie myśleć samodzielnie o gaszeniu się. Dziw że cokolwiek w niej nie działa.

    #200433 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    Być może masz nawet pewnie jak zwykle rację. Nie wiem, nie znam się, próbuję użyć swojego niewielkiego, niezbyt pofałdowanego rozumku, żeby cokolwiek wymyślić i być może pomóc. Z tego co rozumiem, to rozrusznik już działa, pozostał problem z załączeniem wentylatora, czego przyczyną może być niesprawny czujnik i pytanie było co to takiego i gdzie jest w tym modelu.
    Małe pytanie: na jednym ze zdjęć widać dwa czujniki w przewodzie ciechy chłodzącej. Oddzielny dla wentylatora, oddzielny dla ssania…?
    http://allegro.pl/yamaha-majesty-125-czujnik-temperatury-x2-i5663140139.html

    #200438 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    w roczniku 2001 Thermo Switch jest w chłodnicy. część nr
    YA00201085 THERMO SWITCH ASSY 82/68 C BLACK 1
    lub
    YA00194119 THERMO SWITCH ASSY 88/79C WHITE
    i to jest przełącznik nie czujnik.
    Jak są dwa to najczęściej jest dla sterownika silnika i dla wskaźnika na desce.

    #200441 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    No widzisz, jak tylko chcesz… Wiem, palec wskazuje wyraźnie :-)))
    http://img.miauhau.pl/bucket/media/1502/25/18215-maly-wombat.jpg

    #200443 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    pierwszy ładny wombat jakiego widze 🙂

    #200446 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 4 665
    • Postów: 4 666

    Jakaś marchewka za wsparcie musi być 🙂

    #200549 Reply
    Daniel Witak
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Dzięki w poniedziałek będę mógł dopiero do niej zajrzeć i sprawdzę gdzie jest ten czujnik i zobaczymy czy to on jest przyczyną 🙂

Wyświetla 1 wpisów z $
Odpowiedz na: YAMAHA MAJESTY 150
Twoje informacje:




Back to top button