Yamaha dt 50/80 zalewa

Dodaj nowy temat na forum

! Forum Motorowery Yamaha dt 50/80 zalewa

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  xDamianero 1 tygodni, 6 dni temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #685993 Odpowiedź

    xDamianero
    Użytkownik
    • Postów: 3

    Witam, mam problem z yamaszką mianowicie przy kupnie motocykla wszystko było lala miał moc normalnie nic nie zacinało, palił od strzała na zimnym i ciepłym, na drugi dzień to samo zrobiłem małą rundkę w okół domu i wróciłem. Po kilku godzinach wsiadam na moto, jedno kopnięcie i odpalił chwile postał na wolnych obrotach i pojechałem zrobiłem około 10km, zatrzymałem się i po dosłownie 5 minutach próbuje odpalić i odpalił 3 razy na dosłownie moment i gasł przy tym jak by kichając i pierdzac z wydechu. Zauważyłem ze wykręciła się świeca do połowy (nie wiem jakim cudem) to wykręciłem do końca i była lekko zalana przeczyscilem sprawdziłem iskrę wszystko Ok i znowu to samo. Zholowalem motor do domu, przeczyscilem <u>gaźnik</u>, regulowałem i dalej nic. Odpala pochodzi chwile i gaśnie. Jak odpali i dodam gazu nawet minimalnie to gaśnie. Odpali 3 razy i już kicha. Trzeba wykręcić <u>świece</u> przeczyścić przekopać pare razy bez świecy i bez dopływu paliwa i odpali. Nie mam pojęcia co to może być, wyglada jak by dostawała za dużo paliwa, ale regulacja nic nie daje, a przed tym incydentem normalnie jeździła.

Oglądasz 1 post (z 1 łącznie)
Odpowiedz do: Yamaha dt 50/80 zalewa
Informacje o Tobie: