Yamaha aerox po zahamowaniu nie odpla

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #121817
    YamahaAerox
    Użytkownik
    • Postów: 6

    Witam was, przychodzę do was z problemem i jest nastawiany na waszą pomoc, mam nadzieje, że mi pomożecie 🙂
    problem polega na tym, że gdy zahamowałem zgasł mi skuter samowolnie olałem to po 15min znów chciałem odpalić heh i tu ciekawe nie dało się 🙂

    skuter w sumie po 1h kopania w kopkę odpali pochodzi i zgaśnie to powinien już odpalić za 1 razem w sumie a tu nie znów trzeba kopać i kopać i jeszcze raz kopać, na innym forum pisali mi:
    zmiana świecy-zrobione
    coś z fajką-zrobione dobra jest
    iskra jest
    membrany odchodzą, tak odchodziły ale wymieniłem i już ok ale dalej nie odpala
    wyczyścić gaźnik-wyczyszczony już 100 razy kompresorem i nic
    kompresja jest znakomita
    no nwm co jeszcze, kopiąc długo paliwo się wylewa przez pokrywę z przekładni, czy to nadmiar paliwa?
    lejąc paliwo bezpośrednio do cylindra, efekt jest ten sam.
    lejąc paliwo bezpośrednio do krócica ssącego wtedy właśnie lepiej łapie ale tylko na chwile i dlatego wylewa się paliwo przez pokrywę?
    czy uszczelniacz/simering na wale ze strony wariatora ma jakiś wpływ na odpalanie?

    wymieniałem cały silnik
    cylinder
    wariator
    wydech
    gaźnik
    wał
    itd.
    wszystko ładnie,pięknie chodziło przez ponad 850km ale zahamowałem po prostu i zgasł i właśnie ani rusz, nie chce odpalić.
    czekam na wasze odp.
    jak zły dział to proszę o przeniesienie 🙂
    pozdrawiam.

    #121827
    YamahaAerox
    Użytkownik
    • Postów: 6

    odkręciłem klap z przekładni, cala zalana w benzynie, od czego to?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #121830
    degename
    Uczestnik
    • Postów: 990

    Uszczelniacz na wale? Kopałeś długo, benzyny naleciało a teraz się sączy.

    Ewentualnie przewody podciśnieniowe/paliwowe są gdzieś zagięte, sparciałe, niedrożne. Sprawdź to i powiedz czy coś się zmieniło.

    #121835
    YamahaAerox
    Użytkownik
    • Postów: 6

    myślę ze to właśnie uszczelniacze, tak mi się zdaje, że jeden uszczelniacz został założony na odwrót

    #122361
    YamahaAerox
    Użytkownik
    • Postów: 6

    wszystko ok to wina uszczelniacza.
    ale mam kolejny problem hałasuje z przekładni bardzo głośno
    https://www.youtube.com/watch?v=m24IdlGps2I&feature=youtu.be filmik
    tu trochę mniej ale czasem tak mocno ze az strach.
    oczywiście narazie daje spokój z jazda.
    wiecie co to może być?

    #122373
    YamahaAerox
    Użytkownik
    • Postów: 6

    to: http://imageshack.us/f/199/dsc0286q.jpg/ trze o to http://imageshack.us/photo/my-images/594/dsc0287oc.jpg/
    i jak to wyregulować? bo przez to jest ten hałas.(tak mi się wydaję)

    #122713
    YamahaAerox
    Użytkownik
    • Postów: 6

    zrobione ok. 800-850km możliwe, że łożyska są wytarte? czy coś? to co jakieś chińskie mi sprzedano? kupiłem dobrą firmę SKF i już zrąbane?
    czy można jeździć jak są łożyska wytarte czy coś? bo odpala rusza. co się może stać gdy bd jechał na takim łożysku?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button