wywala mi bezpiecznik

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) wywala mi bezpiecznik

Ten temat zawiera 18 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 9 lata, 11 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
  • Autor
    Wpisy
  • #212446 Odpowiedź

    Anonimowy
    • Postów: 0

    elo
    mam problem bo wywala mi bezpiecznik w skuterze zauważyłem to że podczas jazdy gdy włączę kierunkowskaz to mi wywala go a jak na wyłączonym silniku włączę kierunkowskaz to nic się nie dzieje tak jak jadę po wymianie bezpiecznika to mi go nie wywala przez jakiś czas nawet jak kierunek włączę a później go wywala ;/ co to może być? jakieś rady?

    #212447 Odpowiedź

    Anonimowy
    • Postów: 0

    regulator napięcia sprawdź.
    masz moze miernik prądu? taki z ekranikiem pokrętłem? to sprawdź ile ma aku na wyłączonym silniku volt a włącz silnik przegazuj i zobacz czy rośnie voltarz. jak będzie rosło powyżej 15v to sprawdź regulator napięcia.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #212448 Odpowiedź

    Anonimowy
    • Postów: 0

    mam miernik tylko wiesz na które ustawić te pokrętło bo pełno tam tego jest a ja w elektryce jestem zielony 😀

    mam taki

    #212449 Odpowiedź

    Anonimowy
    • Postów: 0

    no i ten będzie dobry, ale jak go ustawqic to juz ci nie powiem.

    #212450 Odpowiedź

    Anonimowy
    • Postów: 0

    DC prąd stały AC prąd przemiećnny V na końcu znaczy, że opcje są do pomiaru Voltów a to DCA to pomiar Amperów przy prądzie stałym.
    te 20, 200, 1000 itd to po prostu zakres pomiaru, jak w skuterze masz instalacje 12v ustawiasz pokrętło w lewo na to DCV i na liczbę 20 i tyle ;p

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #212451 Odpowiedź

    Anonimowy
    • Postów: 0

    zrobiłem tak jak mówił Mafioz to wyszło mi na wyłączonym silniku 12.75 a jak włączyłem silnik to skakało i max na najwyższych obrotach było 15.30 więc co jestą 😛

    mafioz dostałeś piwo za wytłumaczenie.

    #212452 Odpowiedź

    Anonimowy
    • Postów: 0

    no trochę za duzo jest.

    #212453 Odpowiedź

    Anonimowy
    • Postów: 0

    czyli coś regulator? a i on ma słabe ładowanie ale to już od dawna że prawie nie ładuje raz uda mi się odpalić z rozrusznika i już później nic bo siły nie ma zakręcić.

    #212454 Odpowiedź

    Anonimowy
    • Postów: 0

    na zgaszonym jest ok, jak włączysz silnik to normalne że napięcie skacze, u mnie w keeway bodajże do 14v skakało.
    Według mnie ładowanie ma ok skoro skacze do 15v, może aku padnięteż
    Nie wiem jakie napięcie ma być dokładnie na włączonym silniku, ale na pewno skacze powyżej 12v.

    #212455 Odpowiedź

    Anonimowy
    • Postów: 0

    aku nowe kupione w kwietniu 😉

    tylko nie wiem coś jest mam nowy prostownik czy tam ładowarkę i podłączam moje aku do niego to zamiast coś pokazywać na tym wskaźniku naładowania na prostowniku to on nic ;/

Oglądasz 10 postów - 1 przez 10 (z 19 łącznie)
Odpowiedz do: wywala mi bezpiecznik
Informacje o Tobie: