Wskaźnik temperatury kymco s8

Wyświetlanie 12 odpowiedzi wątku
  • Autor
    Wpisy
    • #43959
      christop
      Użytkownik
      • Postów: 6

      Witam wszystkich serdecznie.
      Zakupiłem s8 trzy miesiące temu (używka) i mam problem ze wskaźnikiem temperatury.Otóż przy rozgrzanym silniku wskazówka nie podnosi się tylko jest dwa, trzy mm nad słupkiem…
      Czy to normalne proszę o pomoc, może ktoś się z tym spotkał.
      Pozdrawiam.

    • #43960
      madi
      Uczestnik
      • Postów: 5 788

      w s8 jest wskaźnik temperatury? ciekawe. w s9 na pewno jest ale o tym żeby w s8 był to nie słyszałem, bowiem zarówno silnik 2t jak i 4t w tym modelu są chłodzone powietrzem.

    • #43967
      christop
      Użytkownik
      • Postów: 6

      kolego madi to jest kymco bet&win 50 2t chłodzony cieczą i ma wskaźnik temperatury, który to prawie się nie wychyla.

    • #43976
      a123659
      Uczestnik
      • Postów: 2 527

      No, to dla czego piszesz, że S8, skoro nagle mówisz, że to jest Bet&Win?

    • #43982
      MichalWujak
      Użytkownik
      • Postów: 596

      To pewnie tylko problem z kontrolką, bo raczej nie ma tak, żeby chłodnica się prawie wcale nie grzała, nawet jesienią przy wyjętym termostacie. IMO albo to wina samego wskaźnika, przewodów albo czujnika w głowicy.

    • #43983
      madi
      Uczestnik
      • Postów: 5 788

      christop napisał:

      kolego madi to jest kymco bet&win 50 2t chłodzony cieczą i ma wskaźnik temperatury, który to prawie się nie wychyla.

      To po kiego grzyba piszes s8 jak to jest inny model??? trzeba pomyśleć co się napisało przed wysłaniem tematu. W nazwie też jest „s8”.

    • #43990
      barteklodz
      Użytkownik
      • Postów: 783

      w moim się wychyla jak na zdjęciu
      przy 1/2 zaskakuje wentylator

    • #44080
      christop
      Użytkownik
      • Postów: 6

      Sory za błąd ale nie róbmy z tego afery.Zasugerowałem się tym co mam napisane w dowodzie rejestracyjnym.
      Dzięki Ci kolego (barteklodz) za zainteresowanie tematem.U mnie ten wskaźnik temperatury wychyla się b niewiele i to w momencie włączenia zapłonu.Jak się silnik rozgrzeje do on dalejjest na tej samej wysokości, więc uważam że nie jest to normalne.Też wyczytałem że może to być czujnik w głowicy a może to termostat?

    • #44082
      MichalWujak
      Użytkownik
      • Postów: 596

      Termostat nie ma nic do kontrolki, w momencie nagrzania się cieczy do ok 70 stopni puszcza on obieg wody na chłodnicę. Gdybyś miał niesprawny termostat to raz-dwa silnik byś przegrzał. IMO to problem ze wskaźnikiem lub czujnikiem temperatury, tym bardziej, że jak idzie napięcie na zegary to czujnik się trochę podnosi i tak zostaje.

    • #44083
      christop
      Użytkownik
      • Postów: 6

      miałem podobny problem w aucie i była to kwestia termostatu, a objawy były podobne.

    • #44087
      christop
      Użytkownik
      • Postów: 6


      tak wygląda mój zestaw zegarów, i wskaźnik temperatury wznosi się jakieś trzy cztery mm.

    • #44088
      MichalWujak
      Użytkownik
      • Postów: 596

      Tylko w samochodzie gdzie masz czujnik temperatury, w głowicy, na wężu do chłodnicy czy w okolicach chłodnicy? 🙂

    • #44107
      christop
      Użytkownik
      • Postów: 6

      Ok zacznę od tego czujnika w głowicy i zobaczymy co się wówczas będzie działo. Pozdro 😎

Wyświetlanie 12 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button