Ciężko chodzący wał !

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #622803
    gruby
    Uczestnik
    • Postów: 4

    Witam wszystkich forumowiczów !

    Mój sprzęt to Yamaha TZr 50/90 am6, cylek malina 90, ostatnio zaniepokoiło mnie to że po spuszczeniu oleju było w nim pełno opiłków, postanowiłem zrobić remont. I teraz tak mam o tym trochę pojęcia bo pomagam w warsztacie kolegi i nie raz się robiło takie rzeczy, ale zawsze mam takiego pecha że jak coś us siebie robię to nie wyjdzie. No i dobra rozebrałem powymieniałem łożyska, dwa tryby od przeniesienia napędu bo to one się zdzierały, moto odpala ale jest jeden problem jak składałem kartery to wał nie chciał wejść od strony magneta więc wziąłem deskę oraz gumowy młotek i równolegle wbijałem, po tym wał ma taki opór że ciężko ręką zakręcić, ale udało mi się to naprawić wycinając tam uszczelkę bo wcześniej na sam silikon dałem i było ok ale teraz problem się znowu pojawia po dokręceniu trybu od przeniesienia napędu nie można praktycznie ruszyć wałem dwoma rękami. Co zrobiłem nie tak coś z wałem, łożyskiem ? Proszę o odpowiedzi bo chce to wreszcie zrobić. Bo nie ma czym jeździć 😥

    Wszystkim z góry dziękuję !

    #622811
    Wombat
    Moderator
    • Postów: 20 901

    To może niech ci to ogarnie kolega w warsztacie a ty mu tylko pomóż.
    Ty wbijasz wały młotkiem, rzeźbisz uszczelki dłutem… stanowczo nie powinieneś się za to brać

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #622814
    gruby
    Uczestnik
    • Postów: 4

    Kolegi nie ma, ale spokojnie kolego jestem w pełni świadom tego że to ja coś zwaliłem, ale trochę pojęcia o mechanice mam i dla twojej wiadomości nie rzeźbie uszczelek dłutem, lecz wyciąłem ją wcześniej elegancko odrysowując na specjalnym papierze przeznaczonym do uszczelek a co do wału wiem postąpiłem bezmyślnie ale teraz to zmienimy ? każdy popełnia błędy a chciałem tylko odpowiedzi co mogło się stać najprawdopodobniej, bo zamierzam to naprawić nie uderzałem mocno tylko tak aby ten wał wchodził, ale widocznie coś zwaliłem ? oczekuje odpowiedzi a nie kazań i tylko o to proszę!

    Z góry dzięki

    #622817
    Wombat
    Moderator
    • Postów: 20 901

    odpręż łożyska – tak to nazywają.
    Puknij gumowym młotkiem w jedą stronę wału i w drugą tak żeby go wypośrodkować miedzy karterami. Czasem tak jest że trzeba kilka razy przekręcić lub odpalić i wszystko się ładnie układa. A czasem wygenerujesz takie naprężenia i tarcie że za boga tego nie skorygujesz bez ponownego rozłożenia i złożenia.
    O metodzie składania za pomocą rozszerzalności cieplnej słyszałeś? karter nagrzewasz, wał mrozisz i w zasadzie samo się schodzi w z odpowiednim luzem.
    Generalnie łożyska w karterach raczej przenoszą obciążenia poprzeczne a nie wzdłuż wału wiec wbijanie łożyska wałem mogło być dla nich dość destrukcyjne

    #622822
    gruby
    Uczestnik
    • Postów: 4

    Powiem ci tak, próbowałem odprężyć ale to nic za bardzo nie dawało, właśnie po odpaleniu działa normalnie tylko właśnie jak tej nakrętki z prawej strony nie dokręcę ale wiadomo że jak jej nie dokręcę to ona się odkręci zaraz jednak jak dokręcę no to właśnie wałem ciężko ruszyć. na następne pytanie odpowiadam twierdząco wszystko łożyska w karterach były wkładane po wcześniejszym rozgrzaniu karteru, żadnego wbijania łożysk nie było, ale z tego co wcześniej składaliśmy to wał zawsze normalnie wchodził bez podgrzewania więc się zdziwiłem jak u mnie nie chciał wejść. Jeszcze zapytam czy mogłem uszkodzić tym wał ? Według mnie raczej nie, a co ty sądzisz o tym ?

    #622825
    Wombat
    Moderator
    • Postów: 20 901

    waląc w wał młotkiem. teoretycznie mogłeś.
    a kolejność składania, wszystkie podkładki masz?

    #622826
    gruby
    Uczestnik
    • Postów: 4

    Tak najpierw łożyska w kartery, potem złożyłem skrzynie, no i wał na końcu, u mnie żadnych podkładek nie powinno być jest jedynie taka tulejka z prawej strony : https://www.easyparts.nl/showdrawing/1825/33459/DPBMC/0-4019-1-m426-m698-m1825-s1831-d33459/Crankshaft-and-Piston.html numer 20 ta tulejka.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button