Vivka ciężko pali jak jest zimna.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #279096 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Witam! Mam Peugeota Vivacity przebieg 2100km 2003r. Wszystko seryjne. Skuter przez dłuższy czas głównie stał, dopiero nie dawno zaczął jeździć codziennie. Mam taki problem: Gdy chcę zapali skuter pierwszy raz w danym dniu to wtedy jest go ciężko zapali. Przykładowo zapalam i wtedy pochodzi tak z 10 sekund i gaśnie. Potem po jakimś piątym kopnięciu dopiero zaczyna ładnie chodzić. Póki co przeczyściłem filtr powietrza (cała puszka była dość dobrze zaolejona więc wymyłem ją a wkład umyłem w mieszance) ale nie wiem czy to mogła być przyczyna. Potem czy skuter jest ciepły czy postoi np z 3 godziny odpala bez problemu, nawet nie trzeba mu dać gazu tylko dosłownie przycisnąć guzik startera i już zapalony. Co to może być? Pozdrawiam

    #279097 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Sprawdzałeś ssanie ❓

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #279098 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Nie wiem jak to sprawdzić. Proszę o podpowiedzi jakie mogę był przyczyny tego problemu i będziemy kombinowali z mechanikiem 🙂

    #279099 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Nie jedz do mechanika!!! Najpierw sam kombinuj!!! 1. Wymień świece 2. Spr ssanie Masz automatyczne czu reczne? Automatyczne ssanie dziala na takiej zasadzie, gdy silnik jest zimny to podnosi się ta igliczka i skuter dostaje więcej paliwa na rozruch.A jak chcesz sprawdzić czy dziala, to możesz podłączyc bezpośrednio pod akumulator.

    #279100 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    ok, a czy może się okazać, że to była wina brudnego filtra powietrza?

    #279101 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    A coś Umyles i działać Watpie czy to wina filtra ale jest takie prawdopodobieństwo

    #279102 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Filtr nie ja mam cos podobnego w maladze i najpier kopie ja na sucha z 5 razy bez zaplonu a potem normalnie i od razu zapala a ssanie dziala gaźnik czyszczony sam nie wiem czego tak mam ale robie to co pisze i chodzi 😆

    #279103 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    bez zaplonu jezeli kopiesz w cylindrze gromadzi się paliwo ktore pozniej powoduje rozruch .. wiec albo ssanie albo regulacja gaźnika sprawdź obydwie mozliwosci

    #279104 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    wino napisał:

    A coś Umyles i działać Watpie czy to wina filtra ale jest takie prawdopodobieństwo

    Raczej dzisiaj to było tak że kopnąłem raz i zapaliła i po chwili zgasła. Kopnąłem drugi raz i nie zapaliła wkurzyłem się i wyczyściłem puszkę filtra i wkład poczekałem z 15 minut jak przeschnie, złożyłem i odpaliła za pierwszym razem ale się jutro rano zobaczy jak będą chciał ją odpali żeby do kościółka pojechać 🙂 Co do regulacji gaźnika to raczej odpada bo silnik chodzi idealnie równo więc nie wiem. [ Dodano: 2008-06-22, 09:40 ] jednak problem dalej występuje. Dzisiaj kopałem z 20 razy za nim normalnie odpali. Mógłby mi ktoś opisać jak dostać się do ssania bo jak wyda mi się to nie trudne to może sam bym spróbował coś z tym zrobić. A jeśli bym się dostać to co tam może być nie tak? pozdrawiam i proszę o pomoc. Może się okazać że problemem jest słaby akumulator? No bo zawsze mam włączone światła i się teraz zastanawiam czy może gdybym wyłączyć światła na czas zapalania skuterka to może pomogło by to coś. Co sądzicie może był to problem słabego akumulatora?

    #279105 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Skuter pali nawet bez akumulatora.

    #279106 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Ssanie jest na gaźniku. Ssanie się włancza dopiero jak zapalisz silnik 😛

    #279107 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Dzisiaj gadałem o tym z kumplem i powiedział że miał taki sam problem i samo mu przeszło. Niestety nie jestem na tyle dobrym mechanikiem żeby podjąć się roboty przy ssaniu i muszę gdzieś zawieść skuterek jak jutro będzie tak samo. Tylko teraz nasuwa mi się pytanie: Czy z tym ssaniem to da się go łatwo naprawić czy trzeba kupić nowe :/

    #279108 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    To nie będzie ssanie ❗ Sanie ci się włącza jak silnik zapalisz 😛 a jak nie mozesz zapalić to nie moze być wina ssania

    #279109 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    No to co może był przyczyną? Bo inni mówią że ssanie a inni że jeszcze coś innego 😉

    [ Dodano: 2008-06-22, 18:37 ]
    W mojej wcześniejszej vivce nie trzeba było dawać gazu aby odpalic na zimnym silniku ale kumpel co ma vivkę powiedział że zawsze daje gazu zeby odpalic vivke na zimnym silniku. Czy mogło by się okazać że jutro jak dodam gazu przy odpalaniu to będzie wszystko ok? 🙂

    [ Dodano: 2008-06-23, 14:42 ]
    A czy ssanie powinno się włączać nawet w tak ciepłe letnie dni gdy jest zimny?

    #279110 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    A jak kopiesz to trzymasz cały czas gaz ? Bo jak tak to może go zalewaszł?

    #279111 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    kruper napisał:

    A jak kopiesz to trzymasz cały czas gaz? Bo jak tak to może go zalewaszł?

    kopie na różne sposoby i nic to nie daje.

    #279112 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Ssanie musisz kupić nowe, ja u siebie właśnie wymieniłem bo nie chciał pali i pali. (mechanik mi kazał kupić i zamontować.) Co prawda dziś już nie pali ale z innego powodu.

    #279113 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 326
    • Postów: 89 838

    Mi z kolei powiedział dzisiaj mechanik że nie chce mu się wierzyć że ssanie jest zrąbane jak skuterek zrobić dopiero 2tys km. Ma poprzeczyszczać gaźnik i go trochu wyregulować i zobaczyć jak będzie chodzić. Jak dalej nie będzie pali to ssanie będzie wymieniane.

Wyświetla 1 wpisów z $
Odpowiedz na: Vivka ciężko pali jak jest zimna.
Twoje informacje:




Back to top button