Traci moc po kilku kilometrach

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Traci moc po kilku kilometrach

Ten temat zawiera 13 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 2 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)
  • Autor
    Wpisy
  • #217418

    Anonimowy
    • Postów: 0

    Witam
    Posiadam Kymco Super 9
    Najpierw opiszę co jest zmienione bo to ma kluczowe znaczenie:
    Wydech tecnigas next r
    Sprzęgło Hebo N
    Wariator Malossi Multivar
    Dzwon wymieniony ale też oryginał.
    Dysza 92 z tego ci pamiętam.
    Rolki 6,7 g motoforce( 200 km przebiegu)
    Sprężyna centralna malossi niebieska ( 200 km przebiegu)
    Sprężynki w sprzęgle niebieskie hebo
    Reszta to seria.
    Skuter jak jest zimny albo przejechane ma tam 500 metrów ma zrywa takiego ze wystarczy lekko pociągnąć i leci na koło. Ale jeżeli już się rozgrzeje trochę czyli przejdzie się z 3 km to ma ciężko ruszyć. Znaczy rusza też ale nie może wejść na obroty wyższe, dopiero po paru sekundach łapie dobrze. I już do v-maxa czyli jakieś 95 leci równo i bardzo szybko.
    Jak jest zimny to wygrywam z hondą cbr 125 na odcinku 200 metrów. Potem bierze mnie bo może szybciej pojechać 😀
    Nie mam pojęcia co może wyeliminować tego muła.
    Sprężyne, sprężynki i rolki zmieniałem na różne ale dalej jest to samo mniej więcej.
    Podpowiedzcie 🙂

    #217419

    Anonimowy
    • Postów: 0

    Boże… dajcie mu bana… 🙄

    edit;
    u mnie właściwie jest podobnie, ale mnie to nie wkurza, bo ostatnio nie jeżdżę na kole xd
    ale myślę że to wina sprzęgła/dzwonu 😉

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #217420

    Anonimowy
    • Postów: 0

    jeżeli pan admin nie wierzy że wygrywam to możemy nagrać filmik…

    za co bana ?

    #217421

    Anonimowy
    • Postów: 0

    Na moje dzwon gdzie przegrzany choć niby nowy jest . Ale jeśli mowisz , że jak zimny i dopierdala a jak juz ciepły jest to raczej dzwon w 90% przynajmniej tak mi się wydaje

    #217422

    Anonimowy
    • Postów: 0

    no dzwon ma jakieś 2000 przebiegu ale nie jest zfioletiowiały 😀

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #217423

    Anonimowy
    • Postów: 0

    a na moje to tłok puchnie

    #217424

    Anonimowy
    • Postów: 0

    dostałeś w tamtym temacie w koszu czego to wina ale powtórzę jeszcze raz ,

    to albo regulacja albo , tłok puchnie żadne sprzęgło , bo to dopiero jak się nagrzeje , w ostateczności najmniej to podejrzewam to może dzwon , jak masz przegrzany i przebarwiony to może właśnie być taki efekt

    kamilkostana napisał:

    jeżeli pan admin nie wierzy że wygrywam to możemy nagrać filmik…

    bardzo proszę , nie wykluczam takiej opcji ale bardzo w to wątpię

    #217425

    Anonimowy
    • Postów: 0

    albo jeszcze mzoe swieca iskre gubi coo??

    #217426

    Anonimowy
    • Postów: 0

    mateo007 napisał:

    albo jeszcze mzoe swieca iskre gubi coo??

    No raczej nie :p

    #217427

    Anonimowy
    • Postów: 0

    RudY napisał:

    No raczej nie

    dlaczego nie moze juz stara swieca przebicie ma czy co i jak się rozgrzeje to jakas lipa jest ..?

Oglądasz 10 postów - 1 przez 10 (z 14 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie