Toross Quadra 4T. Brak przyspieszenia.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #141600 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Skuter stracil przyspieszenie. Podjechalem pod dom było wszystko dobrze zgasiłem go. Gdy wyszedłem po 2-3 godzinach odpaliłem go i skuter nie jechal tak jak jechal przed zgaszeniem.

    Wymienilem i sprawdziłem:
    -króciec(był zmeczony i mysalem ze dostaje lewe powietrze)
    -wyczyszczony gaznik
    -wyczyszczony filtr powietrza
    -wymieniony pasek, rolki i cale sprzeglo
    -wyregulowane zawory
    -nowa swieca
    -nowy filtr powietrza
    -kompresja 6.5

    Co może być. Pomozcie jak możecie
    Już nie wiem co mam robic.

    #141604 Reply
    peciula
    Użytkownik
    • 8
    • 143Postów:

    Gdy wyszedłem po 2-3 godzinach odpaliłem go i skuter nie jechał tak jak jechał przed zgaszeniem.

    zmniejszyło mu się przyśpieszenie czy v-max

    #141631 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Przyspieszenie i v-max. Ogolnie to pod gore jedzie mi 20km/h. A na prostej 40-45km/h. Z góry ogolnie to jedzie 65-70km/h.

    Kurde już wlozylem 240zl i nic nie dało…

    #141634 Reply
    kuba90876
    Użytkownik
    • 30
    • 1 103Postów:

    Kompresja 6.5 bara ? No to czeka cię remont silnika.

    #141993 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Czyli pierścienie??

    #141994 Reply
    kuba90876
    Użytkownik
    • 30
    • 1 103Postów:

    prawdopodobnie tak.

    #142396 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Pierscienie wymienione i dalej to samo… Przy okazji wymieniłem gumki na zaworach. Już nie wiem co robic. Tyle pieniędzy w bloto.

    #142397 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Czy wini elektronika?

    #142499 Reply
    Daniel Górecki
    Użytkownik
    • 1
    • 6Postów:

    Odswiezam:)

Wyświetla 1 wpisów z $
Odpowiedz na: Toross Quadra 4T. Brak przyspieszenia.
Twoje informacje:




Back to top button