Toros Fresko pierwsze odpalanie z kopa ...

Otagowano: , ,

Oglądasz 10 odpowiedzi wątku
  • Autor
    Wpisy
    • #157770 Odpowiedz
      Smok1910
      Członek
      • Postów: 65

      Chodzi mi o to ze gdy mój skuter postoi przez powiedzmy dwa dni to zeby go odpalic musze pierwsze odpalanie robic z kopa potem łapie za kazdym razem i nawet po nie wiem 6 godzinach ze startera bez problemu akumulator jest dobry i nawet go ładowałem ale to nie jego wina raczej co jest grane ???

    • #157776 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 737

      Komunikat systemowy:

      Podziel swoje zdanie kropkami aby twoja wypowiedź była zrozumiała.

      ziuuummmm…. (nie bije piany na PW)
      REKLAMA

      Poznaj Junaka M12 Vintage 125 na prawo jazdy B

      Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.

    • #157781 Odpowiedz
      Quantumek
      Członek
      • Postów: 716

      @wombat Tobie od tych systemów już sie we łbie pop*********. Zamiast pomóc to piszesz jakieś bezsensowne posty które nie wnoszą nic do tematu.

      @smok Jak myłeś skuter ew. To lałeś po rozruszniku ? Być może dostała Ci sie woda do rozrusznika.

      Peugeot SpeedFight 2
      – 2008 Rok
      – 6700 Km (Ciągle rośnie)
      – Wydech Tecnigas (Reszta seria)
      – Spalanie 4.5l/100km
      – Vmax 85km/h
    • #157791 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 737

      tobie nie wnoszą, innym wnoszą. Jakby chłopak nie wybełkotał ogólniki jednym tchem to może by nie trzeba zgadywać o co chodzi. Wtedy łatwiej pomóc. Nie trzeba ciągnąć za język. Wiesz,pomóż innym pomóc sobie.

      chłopak o wodzie nie wspominał.

      Pytanie zasadnicze brzmi: czemu musisz z kopa? Nie kręci wcale czy kręci 20 sekund a i tak nie zapala a z kopniaka od pierwszego?
      czy jeżeli kręci to kręci szybko? Normalnie jak zawsze?

      kopniak energicznie użyty na ogół wprowadza silnik na wyższe obroty niż rozrusznik. Jeżeli przez te dwa dni zdąży ci odparować dużo paliwa z kanałów w gaźniku to podciśnienia generowane przez obroty na rozruszniku mogę być za niskie żeby je zassać.

      Oprócz tego kręcenie rozrusznikiem osłabia wydajność instalacji elektrycznej. Iskra może być zdechła/słaba a jeżeli jeszcze do tego całość podłapuje wilgoć to może być wybitnie słaba.

      jeżeli pada moduł , cewka, iskrownik lub inne ustrojstwo generujące iskre – objawy też mogą takie być.

      ziuuummmm…. (nie bije piany na PW)
    • #157817 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Ja np. mam za mały akumulator. Daje zbyt niski prad rozruchowy. Kreci się niby tak szybko jak przy większym akumulatorze ale nie zapala. Dlaczego? Napedzanie rozrusznika bierze tyle prądu, że nie starcza już na iskrę w cewce. Niby kręci identycznie ale za całe Chiny Ludowe nie zapali. Muszę z kopki.

      A co do zdań bez przecinków – Wombat ma rację. Jesli każdy bedzie tak pisał to język polski zaniknie i będziemy posługiwać się jakimś bełkotem. To nie jest tak zwana ewolucja jezyka ale zwykłe linistwo i niedbalstwo.

    • #157822 Odpowiedz
      Anonim
      Nieaktywny
      • Postów: 2 986

      PomógłbymCiAleMiSięNieChceRozwiązywaćTegoSłownegoRebusuKtóryUważaszZaTemat

    • #157826 Odpowiedz
      eadem
      Participant
      • Postów: 2 328

      Niedługo na forach wypowiedź przeciętnego nastolatka będzie wyglądała tak (wszelka niezgodność z językiem polskim jest celowa)

      „Mam prob z odpa mojego skuta niewiem ocb ale morze to cos z silnikiem niewiem kumpel patrzyl ale niewie zabardzo co jest chodzi o to ze jeszcze wczoraj jak wracalem do domu to bylo ok a dzis to niemoge go odpalic co mu jest???”

    • #157829 Odpowiedz
      DeelBeat
      Członek
      • Postów: 340

      eadem napisał:

      Niedługo na forach wypowiedź przeciętnego nastolatka będzie wyglądała tak (wszelka niezgodność z językiem polskim jest celowa)
      „Mam prob z odpa mojego skuta niewiem ocb ale morze to cos z silnikiem niewiem kumpel patrzyl ale niewie zabardzo co jest chodzi o to ze jeszcze wczoraj jak wracalem do domu to bylo ok a dzis to niemoge go odpalic co mu jest???”

      /
      Moje oczy! 😀

      Po 2 dniach bez ruszania Ci nie odpali ze startera, bo Ci paliwo odparowywuje. No chyba, że Ci wgl nie kręci po 2 dniach to akumulator masz padnięty 😉

      _________________________________________________
      „Nothing Is True, Everything Is Permitted”.
      Router Bassa 50 2012 (4t) -> Yamaha DT 80 lc2 94` (2t) -> Wezyr Street Fighter 110 (4t).
    • #157831 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 737

      no własnie za duzo tych chyba. Żeby najszczersze chęci mieć i człowiekowi pomóc to najpierw go trzeba ciągnąć za język pięć razy i wręcz prosić o udzielenie precyzyjniejszej informacji. Bo na pewno wszyscy tylko marzą żeby w 40 osób pochylić sie nad jego problemem. przeciez tylko od tego takie forum jest żeby pomagać.

      Dawać i prosić to za dużo.

      moj chinol po 3-5 dniach stania odpalał z rozrusznika (jak jeszcze miał rozrusznik).Po prostu kręcił 3-5 sekund a nie 1sek.

      ziuuummmm…. (nie bije piany na PW)
    • #157833 Odpowiedz
      eadem
      Participant
      • Postów: 2 328

      Ja po miesiącu swojego chinolka odpalam z rozrusznika. Stoi na zewnątrz 😉

    • #157864 Odpowiedz
      DeelBeat
      Członek
      • Postów: 340

      Ja po zimie swoją Bassę na 3 kopy odpaliłem. Stała całą zimę pod wiatą 🙂
      Później chwila ładowania i z aku spokojnie paliła.

      _________________________________________________
      „Nothing Is True, Everything Is Permitted”.
      Router Bassa 50 2012 (4t) -> Yamaha DT 80 lc2 94` (2t) -> Wezyr Street Fighter 110 (4t).
Oglądasz 10 odpowiedzi wątku
Odpowiedz na: Toros Fresko pierwsze odpalanie z kopa ...
Twoje dane:




Back to top button