Toros F16 - problem z przyspieszaniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #192072
    kozaq12
    Użytkownik
    • Postów: 9

    Witam. Posiadam torosa f16 po zmianie cylinda na 60 cm3 jakiś ponad rok temu. Problem mój polega na tym że skuter podczas jazdy gdy silnik sie nagrzeje, kiedy doda większą ilość gazu, skuter się zadławi tak dość porządnie i dopiero przyspiesza. Ogólnie podczas rozpędzania skutera można odczuć że coś go muli. Z miejsca mówię że: wymieniona została świeca i cewka, ew. regulacja gaźnika nie pomaga, filtr powietrza nowy, o żadnym ”lewym” powietrzu też nie ma mowy. Myślalem że nic mnie nie zaskoczy w tych chińczykach ale jednak można 🙂 Jeśli ktoś miałby jakiś pomysł to byłbym wdzięczny 🙂 Pozdrawiam

    #192073
    Vezyr
    Użytkownik
    • Postów: 2 406

    Jaka w nim dysza siedzi?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #192074
    kozaq12
    Użytkownik
    • Postów: 9

    Od powietrza i od paliwa orginalna, wyczyszczona, właśnie takie coś zaczęło sie z dnia na dzien i występuje tylko na ciepłym silniku

    #192076
    Vezyr
    Użytkownik
    • Postów: 2 406

    Chodziło mi o rozmiar…

    Zawory regulowałeś?

    #192148
    kozaq12
    Użytkownik
    • Postów: 9

    Vezyr napisał:

    Chodziło mi o rozmiar…
    Zawory regulowałeś?

    Nie pamiętam jaki jest tam orginalny rozmiar. Zawory regulowałem już pare razy w ciągu 2-3 tygodni i cały czas też na ciepłym silniku przy ruszaniu klekoczą

    #192193
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    A regulowałeś je na zimnym czy ciepłym siniku? Jak klekoczą, to oznacza za duży luz.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button