Toros F16 - nie odpala.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #168654
    klaudiusz74
    Użytkownik
    • Postów: 33

    Witam, kupiłem F16 od głównego dystrybutora zipp. Dzisiaj przywiózł go kurier. Niby po przeglądzie 0. Niby.. Akumulator luzem, zapakowany w bagażniku, w baku sucho. OK, podłączyłem, zalałem, odpalam..
    Benzyna leje się spod siedzenia ciurkiem na ziemię. Jest tam coś w rodzaju jakiegoś trójnika, od góry chodzi wężyk z baku, z boku wychodzi ten do gaźnika a z dołu nie ma żadnego wężyka i tam leje się benzyna..
    Ma ktoś pomysł o co chodzi ?

    #168657
    Wombat
    Moderator
    • Postów: 20 901

    no brak rurki paliwowej do gaźnika. ta która jest to zapewne podciśnienie z gaźnika odpalające kranik – sterujące.

    ten przegląd zerowy to standardowo – olany po całości

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #168658
    klaudiusz74
    Użytkownik
    • Postów: 33

    Tak jest, zorientowałem się, że brakuje tego wężyka. Założyłem póki co kawałek koszulki z przewodu antenowego. Odpalił 🙂 nawet jeździ.
    Jedynie brak wolnych obrotów, muszę wyczaić gdzie się je reguluje.
    Jutro tam zadzwonię, z pytaniem jak wygląda wg nich ten przegląd 0, skoro nikt nie zauważył, że nie ma wężyka od gaźnika, nie mówiąc o regulacjach..
    Pierwszy punkt mówi coś jeszcze o narzędziach w komplecie – nie mam żadnych.
    Co jak co, wiedziałem, że to China itd, ale nie spodziewałem się takiej fuszery u generalnego dystrybutora.. a niby 21 wiek, klient nasz Pan.
    Jedyny bat na nich to negatyw na allegro.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button