Toros F16 nie odpala na ciepłym silniku

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #61558
    mrb
    Użytkownik
    • 7
    • 28Postów:

    Przejrzałem sporo forum odnośnie tego problemu, ale nie znalazłem nic ciekawego. Otóż problem polega na tym, że skuter nie chce odpalić po tym jak silnik nabierze już temperatury. Zimny odpala ok, ale tylko pojadę 5 min i po zgaszeniu są problemy, a czasem trzeba odczekać chwilę aż ostygnie.

    Trochę to denerwujące, wicie może co to może być ?

    #61706
    Bonzo
    Uczestnik
    • 3
    • 135Postów:

    To normalne. Wystarczy przy odpalaniu dodać gazu.

    #61829
    mrb
    Użytkownik
    • 7
    • 28Postów:

    No niestety próbowałem kilka razy. Przekręcałem manetkę i o połowe i na full niestety na ciepłym silniku nie odpalił ?

    Macie jeszcze jakieś wskazówki ?

    #61838
    hiorimaru
    Użytkownik
    • 11
    • 90Postów:

    a z kopa da radę?

    #61839
    Anonim
    Nieaktywny
    • 180
    • 3 133Postów:

    Spróbuj z kopa i dodawaj gazu

    #61840
    mrb
    Użytkownik
    • 7
    • 28Postów:

    Z kopa jest szansa, raz zapalił po 2-3 kopnięciach, ale ostatnio po 15 się poddałem i odczekałem 4-5 min. i normalnie odpalił z przycisku.

    #62009
    mrb
    Użytkownik
    • 7
    • 28Postów:

    Hej, zastanawiam się czy to nie cewka zapłonowa. Czytałem, że jak się nagrzeje może nie stykać i nie dawać iskry, co o tym myślicie ? Z drugiej strony to dlaczego się grzeje (przebieg 200 km) Jak wymienię to może się okazać, że nowa ma tak samo ?

    #86828
    jaro4991
    Użytkownik
    • 0
    • 1Postów:

    Witam zawory do regulacji raczej będzie to ten wydechowy .

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button