Toros ElClassico problem

Dodaj nowy temat na forum

! Forum Tuning Toros ElClassico problem

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Mariusz954 Mariusz954 6 lata, 5 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #144212
    Zdjęcie profilowe KlimAs
    KlimAs
    Użytkownik
    • Postów: 4

    Siemka
    Mam problem taki że zippa mam od nowości, zrobiłem 1050km, olej wymieniłem po 300km. Na 4 biegu leci 45 przy 6500obr. Do 50 zbiera się tragicznie i osiąga to przy 9000obr, silnik wyje jak powalony. W ogóle niema mocy powyżej 6500 jeżeli można tu mówić o mocy 🙂
    Gadam z młodymi na mieście i mają seryjne silniki. Ich maszynki z tymi samymi silnikami 139FMB idą po 80-85 i to jeszcze w dotarciu. Co może być nie tak z moim sprzętem? Jakieś blokady? Coś być przecież musi skoro jest taki zamulony a gaźnik na każdej regulacji daje ten sam efekt.
    Dodam że zmieniłem zębatkę przód z 13t na 14t i przy 45 miał niższe obroty ale za pieruna siły żeby ciągnąć dalej, ciężko nawet trzymał te 45km/h. Więc wróciłem na seryjną 13t

    #144220
    Zdjęcie profilowe Mariusz954
    Mariusz954
    Użytkownik
    • Postów: 48

    Ja w swoim mam 990km zrobionych zmienioną zębatkę na 14z i bez problemowo 60km/h idzie przy ok 8.5tys obrotów. Możliwe że masz zablokowany moduł albo dysza ci się mogła zapchać w gaźniku, możesz też wyregulować zawory 😛

     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #144312
    Zdjęcie profilowe KlimAs
    KlimAs
    Użytkownik
    • Postów: 4

    A jakie ustawienia iglicy? Licząc rowki od góry. Ile przekręceń dyszy od mieszanki? Bo okazało się że uszczelka między cylindrem a kolanem gaźnika była przerwana i brał fałszywe powietrze. I teraz idzie na 3 zgrabnie do 45 ale potem na 4 niema mocy żeby ciągnąć do 60 jak u Ciebie i muli 50km/h. Więc może ustawienia coś zmienią 🙂 bo zębatkę wrzuciłem znowu 14t

    #144317
    Zdjęcie profilowe Mariusz954
    Mariusz954
    Użytkownik
    • Postów: 48

    Igilce mam na 3 rowku

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie