Toros el Diablo- przestał palić z rozrusznika

Dodaj nowy temat na forum

! Forum Serwis Toros el Diablo- przestał palić z rozrusznika

Ten temat zawiera 20 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Krzoku4 Krzoku4 5 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 21 łącznie)
  • Autor
    Wpisy
  • #159455
    Zdjęcie profilowe Krzoku4
    Krzoku4
    Użytkownik
    • Postów: 105

    Witam drogich forumowiczów. Piszę na forum ponieważ nie mogę dać sobie rady z pewnym faktem. Jestem posiadaczem toros’a el Diablo półtora roku, przejechane ma 3700km. Po dotarciu zdjąłem blokady(słynny kabelek + zwężka w filtrze powietrza) i tak sobie cały czas pomykałem do teraz… zatankowałem ostatnio bo świeciło pustkami- wlałem 4,11L które mi starczyło na… 115km…- robię trasy po 5km, nie więcej, manetka 2/3 czasem na FULL, licznikowo 60km/h w porywach do 70km/h ,więc powiedziałem dość tego, spalanie było za duże, zmieniłem dyszę z 85(seria) na 72, opuściłem iglice o jeden ząbek ( z 3 od góry na 2 od góry), poskręcałem wszystko, wyregulowałem gaźnik, wkręcał się na obroty elegancko, bez muła, lecz juz nie odpala ze startera… wcześniej odpalał na dotyk, bez dodawania gazu, teraz nawet jak gazu dodam to nie rusza, dopiero jak go pokopie to za 10 czy 11 razem załapie, a jak nie załapie z kopniaka po tych 10 kopnięciach to biorę z rozrusznika i odpala… więc pomyslałem- ustawie iglice jak była- ustawiłem iglice ponownie na środek jak była, wyregulowałem i to samo… Szczególnie na zimnym silniku, na ciepłym czasem muszę pokręcić z 5-6 razu… mam pytanie, co zrobiłem nie tak? czym się zająć? świeca ma kolor szarawy

    #159457
    Zdjęcie profilowe michalek510
    michalek510
    Użytkownik
    • Postów: 60

    Spróbuj wyregulować gaźnik. Może ssanie ci padło. Spalanie według mnie jest ok. Było zimno ssanie długo chodziło, a ty robiłeś krótkie odcinki. Zanim się ssanie wyłączyło to ty go gasiłeś i tak cały czas…

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #159458
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    Moim zdaniem palił dobrze bo wychodzi 3,8 na 100, ustaw iglice środek i pobaw się z regulacją gażnika

    #159460
    Zdjęcie profilowe Krzoku4
    Krzoku4
    Użytkownik
    • Postów: 105

    Mówicie że spalanie 3.8l/ 100km przy 50cc w 139QMB jest w normie? Naczytałem się że posiadaczom tych silników po 2.5-2.8 l palą więc trochę się przeraziłem. Gaźnik jest w normie, wchodzi równo na obroty, świecy nie zalewa. Wzbogacić może mieszankę? Przy dyszy 85 (seria) były „dziury” na manetce przy 15km/h-20km/h tak jak by odcinał się dopływ i nie szło tego wyregulować z powodzeniem

    #159461
    Zdjęcie profilowe Krzoku4
    Krzoku4
    Użytkownik
    • Postów: 105

    I jeszcze jeżeli chodzi o ssanie, to odpalam skuterek na centralnej stopce, daje mu 2-3 minuty pochodzić i schodzi po tych 3 minutach do niskich obrotów, a potem wyjeżdżam, więc ssanie zdąży się wyłączyć

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #159463
    Zdjęcie profilowe michalek510
    michalek510
    Użytkownik
    • Postów: 60

    Ale przez cały czas masz takie spalanie czy tylko teraz jak jest zimno. Ja jak miałem 50cm w Torosie Fresco (duży 4t) to przy prędkości ok 50 km mogłem zejść do 1,8 l w trasie. Teraz przy 72cm w trasie przy prędkości około 60 spala koło 2.2, 2.3 . W mieście wychodzi koło 3-3.5 ale ja raczej przyśpieszam zawsze na maksa. Z tego co piszesz to ssanie się wyłączą. Może trzeba by było też zawory ustawić. U mnie właśnie nie chciał odpalać jak miał duży luz na zaworach. Potem było ok wszystko.

    #159464
    Zdjęcie profilowe Krzoku4
    Krzoku4
    Użytkownik
    • Postów: 105

    W lato miałem spalanie ok 3.3l przeważnie, nigdy nie udało mi się zejść poniżej 3l dlatego kilka dni temu zmieniłem dysze na mniejszą, co do zaworów to nie mam pojęcia jak się ustawia, ale poczytam i coś się dowiem. Teoretycznie powinien być źle wyregulowany gaźnik- przed zmianą dyszy palił z rozrusznika ładnie, po wymianie już tak ładnie nie było… Aku sprawny i naładowany. A może świeca wysiadła? za mała/za duża przerwa moze też jest?

    #159472
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    Witam,
    Zaczniemy od następujących rzeczy:
    – Producent torosów coś opętało, i wkłada do swoich pojazdów zbyt dużą dyszę – 85. Przy cylindrze 50cm3 potrzebna jest dysza 80.
    Kolejna sprawa to zwężka – Ja bez zwężki, na dyszy 90 mam świece białą.

    Jeżeli skuter jest seryjny to podaje Ci następującą, sprawdzoną regulacje gaźnika:

    – Zwężka w filtrze powietrza
    – Dysza 80
    – Zworka na iglicy ustawiona na połowię
    – Śrubka regulacyjna skład mieszanki wykręcona o CAŁE 1,75 obrotu.

    Powinno być dobrze. Dysza 85 jest za duża, dysza 72 jest za mała. Bez zwężki w filtrze powietrza będzie świeca biała nawet na dyszy 90.

    #159480
    Zdjęcie profilowe Krzoku4
    Krzoku4
    Użytkownik
    • Postów: 105

    bylem chwile temu, pstryknąłem i za drugim razem odpalił z dotyku bez problemu, ciekawe jak się zachowa rano przy ok 8st… Dysza jest 72, 75 nie mieli( o ile taka jest), 80 postaram się kupić, puki co wsadzę zwężkę do filtra. A jeszcze mam pytanie, co stanie się gdy iglicę opuszczę o ząbek? albo dwa?

    #159494
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    zmulisz go.
    Zmień dyszę na 80, na 72 będzie dostawał za mało benzyny, i szybko będzie się grzał!! Przerobione!

Oglądasz 10 postów - 1 przez 10 (z 21 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie