Tomos Flexer nie chce odpalić.

Dodaj nowy temat na forum

! Forum Serwis Tomos Flexer nie chce odpalić.

Ten temat zawiera 7 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe levan levan 5 lata, 8 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #148783
    Zdjęcie profilowe levan
    levan
    Użytkownik
    • Postów: 4

    Witam,

    doprowadzam do porządku dla córki uroczy wynalazek słoweński jak w tytule.
    Ponieważ parę lat nie jeździł zawiozłem go do serwisu gdzie go reanimowali – odpalał od pierwszego kopnięcia, córka jeździła ponad miesiąc, aż przedwczoraj podczas jazdy zgasł i koniec.
    Sprawdziłem dopływ paliwa do gaźnika – leci, sprawdziłem drożność dysz gaźnika – nie są zatkane, tłok niezatarty, świeca- wygląda OK…
    Prosze podpowiedzcie, co jeszcze sprawdzić, bo nie mam ochoty wieźć mopika do serwisu ponad 20km.

    Z góry dziekuję za pomoc 🙂

    #148785
    Zdjęcie profilowe martin1996a
    martin1996a
    Użytkownik
    • Postów: 546

    Sprawdz czy filtr powietrza nie jest zatkany przez benzyne ,

    #148792
    Zdjęcie profilowe levan
    levan
    Użytkownik
    • Postów: 4

    Heh,

    tzw filtr powietrza to pusta obudowa z ok 10 cm rurki gumowej zgiętej w półkole… żadnej gąbki, włókniny czy czegokolwiek podobnego.

     
    Czytaj
    REKLAMA

    Wybierasz stylowe dwa koła czy mocarne trzy? Peugeot Django 125 i Metropolis 400 na prawo jazdy B!

    Dzięki Peugeot możesz się wyróżnić. Wybierz Peugeot Django 125 lub trójkołowy skuter Metropolis 400. Do prowadzenia obu wystarcza jedynie prawo jazdy kategorii B.
    #148815
    Zdjęcie profilowe
    Anonimowy
    • Postów: 2 986

    no to na przyszłość lepiej tam jakąś gąbkę założyć ;]

    Jak próbujesz odpalić to świeca jaka jest? Sucha, mokra? Sprawdzałeś czy świeca daje iskrę?

    #148836
    Zdjęcie profilowe levan
    levan
    Użytkownik
    • Postów: 4

    Świeca jest raczej sucha, a iskra jest. Poczytałem trochę, i sprawdzę czy odpali po wlaniu nieco benzyny bezposrednio do cylindra.
    Napiszę jaki efekt…

    #148839

    Kodi
    Użytkownik
    • Postów: 59

    Moduł mógł paść 🙂

    #148862
    Zdjęcie profilowe peciula
    peciula
    Użytkownik
    • Postów: 143

    sprawdź pierścionki skoro córka jeździła miesiąc bez filtra powietrza

    #148865
    Zdjęcie profilowe levan
    levan
    Użytkownik
    • Postów: 4

    Znalazłem 🙂

    powodem był żle zmontowany wserwisie gażnik – jest tam taka przesłona na wlocie powietrza do gaźnika pomyślana jako swoiste ssanie ( zmniejsza znacznie przepływ powietrza więc wzbogaca mieszankę) – przesłona zaciagana jest manualnie, a powinna odskoczyć sama po wejściu silnika na obroty. I ta przesłona była luźna, zle zmontowana, a teraz odskosczyła i silnik dostał mnóstwo, o wiele za duzo powietrza, pewnie przez brak filtra na wlocie…
    Zmontowałem jak trzeba i pali, ale po otwarciu przpustnicy na maxa gaśnie. Muszę jakiś filtr zamontować, wyregulować i będzie chyba ok.

    A za radę z pierścieniami dzięki, sprawdzę. Jak juz sie odważyłem zacząć rozkręcać i po złozeniu działa to trzeba iść za ciosem :)))

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie