Tłumik - Inca Sprint 50

  • This topic is empty.
Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #8811
    saper0422
    Użytkownik
    • Postów: 55

    Witam. Jest pewien problem. A od razu – po 15 minutach jazdy skuter zaczął głośniej chodzić, tak jakby bez tłumika, tylko trochę ciszej. Wydaje mi się albo jakaś uszczelka chyba odpadła, ale nie jestem pewien. Wiecie może coś?

    P.S. Skuter jest na razie odblokowany, ściągnąłem tuleje 😉

    #8813
    Anonim
    Nieaktywny
    • Postów: 307

    Sprawdzałeś co się stało czy od razu pytasz? Może sprawdź czy czasem kolanko się nie odkręciło.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #8817
    Sham_Janesky
    Użytkownik
    • Postów: 50

    Ostatnio odkręcilem cały tlumik celem przemalowania i usuniecia rdzy- nie ma przy lączeniu z silnikiem uszczelki- jest tuleja wychodzaca z tlumika, wchodzaca do silnika z miekkiego materialu. W mojej ince sruby byly tak zakleszczone, ze nie bylo opcji samoczynnego odkrecenia. Na marginesie- nowy tlumik do Inca SPrint- 100zl:)

    #8820
    Vezyr
    Użytkownik
    • Postów: 2 406

    Albo Ci się guma od filtra przy gaźniku poluzowała, kolega tak miał i basowo chodził 😀

    #8876
    saper0422
    Użytkownik
    • Postów: 55

    Wymieniłem tą „uszczelkę” przy tłumiku (sprzedawca powiedział że się często przepalają O_0) ale nic. Dalej chodzi jak wcześniej. Vezyr a gdzie jest guma od filtra, bo mi właśnie tak chodzi. 🙁

    #8877
    Vezyr
    Użytkownik
    • Postów: 2 406

    Wyjmij siedzenie, Twoim oczom ukaże się gaźnik 😀 No i do gaźnika jest filtr przymocowany, takie duże czarne (no chyba wiesz o co chodzi) i może to ci się poluzowało.

    #8952
    saper0422
    Użytkownik
    • Postów: 55

    Nie, to jednak nie to. 😥 Dźwięk jest taki jak odgłos „malucha” 😐 I raczej mi się wydaje że jest jakaś szpara pomiędzy tłumikiem a wylotem z silnika.

    #8953
    Vezyr
    Użytkownik
    • Postów: 2 406

    Odpal skuta i zatkaj wydech nogą, potem napisz jego reakcję, to coś się wymyśli.

    #8954
    saper0422
    Użytkownik
    • Postów: 55

    Już idę sprawdzić 8)

    #8955
    saper0422
    Użytkownik
    • Postów: 55

    Zatkałem i nic, dalej chodzi normalnie, ale jak przystawię rękę to idzie jakieś powietrze z niego

    #8956
    Vezyr
    Użytkownik
    • Postów: 2 406

    Zaraz, czyli nie zgasł?To coś z wydechem, może krzywo założony.Tam powinny takie szpilki z głowicy wystawać, i może źle osadzono wydech.Sprawdź koniecznie.

    #8957
    saper0422
    Użytkownik
    • Postów: 55

    Jest idealnie założony. Jeszce wczoraj sprawdzałem kilka razy zakładałem no i inaczej się nie da, na pewno jest jakiś odstęp pomiędzy tłumikiem a silnikiem. Jeszcze spróbuje wykręcić cały tłumik i tam czymś zatkać zaraz przy silniku, ale nie wiem.

    #11454
    saper0422
    Użytkownik
    • Postów: 55

    Nie wiem dalej, co jest przyczyną 😐 . I moje pytanie: Jeśli już miałbym kupić nowy tłumik, to czy opłacało by się ten? : http://moto.allegro.pl/item1195793105_typowo_sportowy_tlumik_do_skuterow_chinskich_4t.html bo jak kupować nowe części, to tylko już jakieś lepsze 😀 I z katalizatorem kupić, czy bez?

    #11465
    Vezyr
    Użytkownik
    • Postów: 2 406

    A można wiedzieć skąd jesteś?Jak z okolic Wawy od strony południa to może bym podskoczył 😀

    #11468
    saper0422
    Użytkownik
    • Postów: 55

    Niee, niestety nie. Ja ze Śląska 😆

    #11469
    Vezyr
    Użytkownik
    • Postów: 2 406

    To kicha 😀 Aczkolwiek na razie wdechu nie kupuj a już tym bardziej takiego.Masz może opcję pożyczenia od kogoś wydechu?A co do tego pyrkania, może masz coś takiego jak oczyszczacz spalin i gdzieś jest nieszczelny i to przez to?A masz na wydechu zawirowywacz?

    #11496
    saper0422
    Użytkownik
    • Postów: 55

    Zawirowywacza nie ma. Zwyczajny chiński tłumik. 🙁 Wydaje mi się że jakaś siatka albo coś w tłumiku się przepaliło, stało się to na 2 dzień od zdjęcia tulei z wario :/ Od kumpla tłumik pożyczę jeszcze, sprawdzi się ;]

    #11740
    saper0422
    Użytkownik
    • Postów: 55

    Hej, normalne to jak po dłuższej jeździe w tłumiku coś „cyka” ? 😐

    #11744
    Vezyr
    Użytkownik
    • Postów: 2 406

    Tak, bo jest gorący i stygnie 😀 Wziąłeś komin od kogoś?

    #11748
    saper0422
    Użytkownik
    • Postów: 55

    Nie, to mój :mrgreen: Ale słyszałem jeszcze o „pustym przelocie”, tzn. wyciąga sie jakąś rurkę z tłumika i lepszy dźwięk jest. Może to by mi pomogło?

    #11760
    Vezyr
    Użytkownik
    • Postów: 2 406

    Nie ale chodziło mi czy wziąłeś od kogoś, bo Ci podobno nie gaśnie 😀

    #11783
    saper0422
    Użytkownik
    • Postów: 55

    To był mój, ale pożyczę za niedługo :mrgreen:

    #11851
    saper0422
    Użytkownik
    • Postów: 55

    Wiem już co. Wata w tłumiku – przepaliła się, albo coś w tym stylu. Wiem że w środku w tłumiku. A teraz tak 😮 . Trzeba tłumik przeciąć żeby się do środka dostać? 😐

    #11853
    Vezyr
    Użytkownik
    • Postów: 2 406

    A skąd to wymyśliłeś?Co ma wata do gaśnięcia?Pożyczałeś ten wydech w końcu?

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button