tgb grzeje sie i gasnie

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) tgb grzeje sie i gasnie

Ten temat zawiera 4 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 10 lata, 6 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #241822

    Anonimowy
    • Postów: 0

    Witam serdecznie oto mój problem :

    Gdy jadę skuterem stałą prędkością (60km/h) to po przejechaniu ok. 300 metrów nagle gaśnie pod czas jazdy, bez niczego i muszę czekać z 10 mnut aż ostygnie, problem również występuje pod czas jazdy 45km/h słychać takie dzwine rzężenie w przekładni po czym znów raptownie gaśnie.

    W skuterze wymieniane były

    Wał na typ racing
    Łożyska seryjne na wzmocnione
    Nowy tłok
    Cylinder przeszedł szlif 70ccm

    Do 850km docierałem jadac max 50km/h i tu też występował ten problem tylko przy mniejszych prędkościach.

    Po przejechaniu 800kilometrów zwiększyłem prędkość do 65km/h ; maxem na razie nie jeżdżę, również w 2 osoby jak na razie nie jeździłem, bardzo proszę o odpowiedź.

    #241823

    Anonimowy
    • Postów: 0

    Tłok puchnie, zaprawdę powiadam Ci – jest już zapewne zatarty.

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #241824

    Anonimowy
    • Postów: 0

    ale jest to mozliwe ze tak szybko??, po tak krotkim przebiegu ?, poza tym wczesniej jak mi np zgasl przy 50km/h to jak go odpalilem to normalnie jechal nie bylo spadków mocy . Dodam że jak wyjechałem od mechanika z warsztatu od razu po tych wszystkich wyminacxh to przejechałem dosłownie 500metrów i mi właśnie zgasł z takim dźwiękiem jak teraz gaśnie, i dosyć często mi tak gasł, i nie wiem czy może poczekać i zrobić te 200km do tych 1100km i zobaczyć, bo nie zauważyłem spadku mocy itp.

    #241825

    Anonimowy
    • Postów: 0

    jeśli ci od razu zgasł po wyjechaniu od mechanika to było się wracać z reklamacją…
    Co do tych objawów to jest na 98%przytarty,może być też przegrzany ale raczej chyba to niewchodzi w gre.

    #241826

    Anonimowy
    • Postów: 0

    Wiecie co już 2 dzień z rzędu nim jeżdżę i na razie nie gaśnie, nie przekraczam 60km/h, jedynie co to ciężej odpala po tamtym przegrzaniu i wydaje mi się ze może łapać gdzieś lewe powietrze, bo skaczą mu dziwnie obroty.

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie