TGB 101s problem z iskrą

Dodaj nowy temat na forum

! Forum Skutery TGB 101s problem z iskrą

Tagi: , , ,

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  luka24 5 lata, 6 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #156436
    Zdjęcie profilowe adi741
    adi741
    Użytkownik
    • Postów: 10

    wiec tak, niema iskry wogóle nie dochodzi prąd do cewki. Miałem oberwany kabelek od modulu ale to naprawiłem, odpalił na 20 sec i zgasł i od tamtej pory nic, juz sam nwm co mu jest ;/

    #156440

    luka24
    Użytkownik
    • Postów: 48

    może masz gdzieś zwarcie.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #156461
    Zdjęcie profilowe adi741
    adi741
    Użytkownik
    • Postów: 10

    to na pewno nie zwarcie, patrzyłem wszędzie. ja myślę ze to może być moduł albo iskrownik. Dzisiaj jeszcze posiedzę przy nim i sprawdzę moduł

    #156477

    luka24
    Użytkownik
    • Postów: 48

    ja bym sprawdził iskrownik.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie