TGB 101s Orion Olej na świecy, nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #67540
    Talas20
    Użytkownik
    • 2
    • 12Postów:

    Witam !!

    Kupiłem TGB 101s Orion, z zatartym silnikiem (dokładnie to gościu zagrzał go). Kupiłem nowy tłok na drugi szlif, oryginalny cylinder dałem do szlifu. Dziś złożyłem wszystko do kupy. Tłok bardzo ciasno był umieszczony. Skuter odpalił. Wszystko pięknie. Pochodził trochę, zgasiłem go, żeby znów go nie zagrzać. Po wychłodzeniu się już cylindra chciałem znów go odpalić, niestety już nie chciał. Wykręciłem świece, a ona cała w oleju. Wyczyściłem ją i wysuszyłem z oleju, wkręciłem i skuter odpalił. Zgasiłem go. Potem chce zapalić i znów nic. Powtórzyłem czynność z świecą. Jednak to już nie pomogło. Co może być przyczyną, że świeca jest cała w oleju, i czemu już nie chce odpalić po przeczyszczaniu świecy.?

    Pozdrawiam i Dziękuje z góry !!

    #67548
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    A czy silnik po odpaleniu kopcił na niebiesko ?

    #67552
    Fubu2PL
    Użytkownik
    • 19
    • 593Postów:

    jeśli kopcił to pierścienie są zużyte lub zle osadzone lub w ogóle nie ma tam ich 🙂

    #67555
    Talas20
    Użytkownik
    • 2
    • 12Postów:

    Tak, kopcił na niebiesko. Pierścienie były nowe…

    #67572
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Czy aby napewno dobrze osadzone ? Luz był ustawiany ?

    #67583
    andrzej2310
    Uczestnik
    • 0
    • 315Postów:

    Jak jest dozowany olej przez dozownik czy sam robisz mieszankę?

    #67614
    Talas20
    Użytkownik
    • 2
    • 12Postów:

    andrzej2310 napisał:

    Jak jest dozowany olej przez dozownik czy sam robisz mieszankę?

    Tak… Przez dozownik,

    #67615
    Talas20
    Użytkownik
    • 2
    • 12Postów:

    Kapuchon napisał:

    Czy aby napewno dobrze osadzone ? Luz był ustawiany ?

    Pierścienie były dobrze osadzone, inaczej się nie da bo mają te „zamki” 🙂

    #67619
    Fubu2PL
    Użytkownik
    • 19
    • 593Postów:

    To za dużo oleju ci ten dozownik podaje i zalewa olejem świece więc musisz naprawić dozownik lub sam mieszać

    #67691
    Talas20
    Użytkownik
    • 2
    • 12Postów:

    Dziś rozebrałem cylinder i pierścienie są w porządku. Dozownik już mam nowy. Jednak skuter stracił iskrę i nie chce odpalić. Kupiłem nowy moduł i nadal nie chce odpalić. Co może być przyczyną?

    P.S
    Skuter raz odpali i zgaśnie. Potem trzeba czekać z 4 godz. i znów odpali na chwile i zgaśnie.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button