Sym xs 125 k 2008r. - Nie odpala, paliwo nie dochodzi do cylindra.

Ten temat zawiera 49 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe DobryChrześcijanin DobryChrześcijanin 9 miesiące, 2 tygodnie temu.

  • Autor
    Wpisy
  • #674231 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Dzień dobry. Mam problem. Motocykl Sym xs 125 k nie odpala po kilkumiesięcznym przestoju. Dodam, że wymieniałem tarcze sprzęgła w tym czasie. Paliwo było spuszczane z baku. Po zalaniu nowego i próbie odpalenia nie odpala. Benzyna zatrzymuje się w komorze pływakowej gaźnika i stamtąd nie jest podawana dalej. Pływak jest chyba ok. Nie zacina się czy coś w ten deseń. Psikałem samostartem do gaźnika – nie odpala. Wlewałem przez otwór świecy paliwo – nie odpala. Iskra jest. Mierzyłem kompresję tanim miernikiem z wężykiem z allegro = wyszło 7 barów. Po wlaniu oleju na dekiel tłoka i ponownej kontroli – 13 barów. Przy kompresji 13 barów i wlaniu benzyny na tłok nie odpala. Wlałem naftę na kilka dni, której ubyło kilka milimetrów. Po usunięciu nafty kompresja wynosi 10 barów. Po wlewaniu benzyny i psikaniu samostartem w gaźnik nie odpala. Wcześniej motorek śmigał bardzo dobrze i nie było żadnych oznak spadku kompresji. Dodam, że odpalam z kopniaka, bo akumulator chyba już zdechł, prostownikiem go ładowałem, ale nic to nie dało. Wszelka, naprawdę wszelka pomoc mile widziana.

  • #674234 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Witaj, kompresja 7 barów kwalifikuje cylinder do wymiany. Mimo to odpalić powinien, czy przy próbie odpalania na gaźniku świeca jest mokra czy sucha. Sprawdź ustawienie rozrządu, wyczyść dyszę gaźnika. Może być też tak, że iskra nie jest prawidłowa lub za słaba i nie zapala mieszanki. I czy przypadkiem w tym motorku nie masz zapłonu z akumulatora ?

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674236 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    A no i jeszcze jedno, jeżeli to 4t a tak pewnie jest to po swoim wlaniu nafty zmień olej silnikowy, bo jeżeli nafta przeciekła przez pierścień olejowy to ten olej nie ma już żadnych właściwości

    Nie pomagam na priv 😉
  • #674238 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Przy normalnej próbie odpalania paliwo nie wydostaje się z komory pływakowej gaźnika. Świeca jest sucha, tak samo jak ręka przyłożona do gaźnika w miejsce podpięcia filtra powietrza. Dysza główna gaźnika jest drożna (!). Normalnie da się kręcić magnetem, ustawić na T|, tłok w GMP, wałek rozrządu z kropką na górze. Zawory się otwierają/zamykają. Luzy ustawione. Po zdjęciu fajki z przewodu WN iskra jest bardzo dobra. Świeca ma najechane przeze mnie osobiście 19 tysięcy kilometrów, ale wydaje mi się bardzo okej. Olej wymienię, gdy uda mi się odpalić, jest nowiutki. Czy przez źle zamontowane sprzęgło (chociaż na 99% dobrze zrobiłem) jest możliwość nieodpalania silnika ? Bo on nie zagaduje nawet na sekundę, kompletnie nic.

  • #674239 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Sprzęgło zasadniczo nie ma znaczenia przy uruchamianiu. 19 tyś km ? :O Wymień tą świecę, to że elektroda wygląda okej to nie oznacza, że świeca jest sprawna. Gaźnik masz podciśnieniowy ?

    Nie pomagam na priv 😉
  • #674240 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Nie wiem jaki mam gaźnik – nie znam nazewnictwa. Mam ręczny kranik i ręczne ssanie. Świecę wymienię przy najbliższej okazji. Ale tak jak mówię: cały czas działała bardzo dobrze, i wątpię, żeby od leżenia przez te kilka miesięcy się zużyła. Niemniej i tak musi być zapasowa. Wiem o tym. Ważną rzeczą jest, że przy odpalaniu, gdy zatkam ręką gaźnik od strony filtra powietrza, to nie czuję zasysania powietrza. Wogóle. Ani mgiełki benzyny na ręce. Nic. Gdy wymieniałem sprzęgło, to motorek upadł mi na bok. Wylądował na dźwigni zmiany biegów. Od tego czasu wybierak zmiany biegów można luźno przesuwać na boki. Czy to może mieć jakikolwiek wpływ na odpalanie ? Czy gdybym zdemontował cały kosz sprzęgłowy i ten wybierak czy powinien silnik zagadać ?

  • #674241 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Wątpie aby sprzęgło miało jakiekolwiek powiązanie z brakiem zapłonu. Nie wytwarza podciśnienia więc do wymiany cylinder tłok i pierścienie, zastały się i dyntka. Tłok wykonując suw „w dół” powinien zasysać mieszankę przez zawór a twój tego nie robi co może świadczyć o uszkodzeniu pierścieni lub gładzi cylindra. Rozbierz głowicę cylinder i tłok, zobacz co tam się dzieje. Sprzęgło nie ma znaczenia przy zasysaniu mieszanki, za to odpowiada suw tłoka. Sprawdź też szczelność zaworów, bo jeżeli tłok i cylinder będzie ok to może się nie domykać jeden z zaworów i nie odpali. Ale w celu sprawdzenia szczelności zanieś głowicę do zakładu gdzie regenerują głowicę, tam sprawdzą Ci ją profesjonalnie. Zostaw to sprzęgło w spokoju narazie. 🙂

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674249 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    A czy wałek zmiany biegów może mieć wpływ na podciśnienie ? Ponieważ on przechodzi w poprzek całego silnika ? Można nim przesuwać luźno na boki (wcześniej tak nie było) Zablokowałem go kawałkiem gumy z zewnątrz, żeby siedział sztywno w miejscu. To jest takie coś: zdjęcie przykładowe: https://motocykle-rowery.pl/pl/p/Walek-zmiany-biegow-MOTOCYKL-TZ-125/14172
    Pierścienie trzymały naftę 3 dni chyba i naprawdę prawie nic nie ubyło. Gdy wlałem olej wcześniej to kompresja podniosła się z 7 na 13 barów. Czy powinien wtedy odpalić ? Próba olejowa można powiedzieć wykluczyła niedomykanie zaworów. Naftę musiałem „wykopać” kickstarterem przez otwór od świecy. Czy po odłączeniu akumulatora wszystkie jakieś czujniki sprzęgła, stopki bocznej itd powinny być martwe ? Naprawdę czuję, że to może być jakaś błahostka.

  • #674250 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Jeżeli masz czujnik stopki to może powodować problemy, odepnij kostkę i połącz czymś te 2 piny w kostce i próbuj. Tłumacze po raz ostatni, wałek zmiany biegów i sprzęgło nie mają nic wspólnego z uruchomieniem silnika. Więcej tego tłumaczyć nie będę. Możesz również spróbować odłączyć czarno biały przewód od modułu, on jest odpowiedzialny za gaszenie silnika ale u Ciebie problem jest tego typu, że nie dostaje paliwa. Po co mam Ci doradzać, skoro Ty i tak wiesz lepiej. Ja Ci o czymś mówię a Ty o sprzęgle. Nie zasysa Ci paliwa z komory pływakowej więc nie zapali. Jak ta twoja próba olejowa ma udowodnić czy zawory się domykają jak twój cyl dmucha 7-10 Bar to jest za mało. Zastanów się co ma wspólnego sprzęgło z komorą korbową…. Po za tym zrobiłeś gówno w cylindrze, nalałeś nafty, potem oleju i Bóg wie co jeszcze, nikt Ci tu nie wywróży co dolega twojemu skuterowi dopóki nie rozbierzesz i nie sprawdzisz. Pozdrawiam

    Nie pomagam na priv 😉
    • #674251 Odpowiedź
      Zdjęcie profilowe DobryChrześcijanin
      DobryChrześcijanin
      Użytkownik
      • Postów: 42

      „Jeżeli masz czujnik stopki to może powodować problemy, odepnij kostkę i połącz czymś te 2 piny w kostce i próbuj.”

      Czujnika stopki bocznej nie mam.

      „Tłumacze po raz ostatni, wałek zmiany biegów i sprzęgło nie mają nic wspólnego z uruchomieniem silnika.”

      O to mi chodziło, czy luźny wałek zmiany biegów nie przeszkadza w uruchomieniu silnika.

      „Możesz również spróbować odłączyć czarno biały przewód od modułu, on jest odpowiedzialny za gaszenie silnika”

      Czarno – białego przewodu od modułu nie mam, to nie chiński skuter.

      „Ja Ci o czymś mówię a Ty o sprzęgle.”

      Silnik nie odpalał wcześniej nigdy przy włączonym sprzęgle.

      „Nie zasysa Ci paliwa z komory pływakowej więc nie zapali.”

      Przy podlaniu benzyny na dekiel tłoka przez otwór od świecy powinien normalnie zapalić na sekundę. A może wtedy pociągnie dalej.

      „Jak ta twoja próba olejowa ma udowodnić czy zawory się domykają jak twój cyl dmucha 7-10 Bar to jest za mało.”

      Po wlaniu oleju wyszło 13 barów. Nie podniosło się o jeden Bar czy dwa. Poskoczyło razy dwa.

      „Zastanów się co ma wspólnego sprzęgło z komorą korbową…”

      Bardziej chodziło mi o wybierak, dlatego pytam.

      „Po za tym zrobiłeś gówno w cylindrze, nalałeś nafty, potem oleju i Bóg wie co jeszcze, nikt Ci tu nie wywróży co dolega twojemu skuterowi dopóki nie rozbierzesz i nie sprawdzisz.”

      Najpierw nalałem oleju do próby olejowej. Potem nafty, miałem nadzieję, że rozmoczy to zapieczone pierścienie, które stały kilka miesięcy. Gdybym go rozebrał, i stan cylindra byłby fatalny, to bym to zauważył. Tak samo popękane pierścienie. Gdybym go rozebrał i wszystko by wyglądało okej, to zrobiłbym zdjęcie i wrzucił tutaj. Po zdjęciach nikt nie jest w stanie powiedzieć, czy cylinder jest do wymiany, jeśli wygląda na dobry.

      „Pozdrawiam”

      Ja również. Po to są przecież fora, żeby pomagać sobie na odległość różnymi sugestiami, a nie pisać idź do mechanika, niech ci sprawdzi.

  • #674253 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    No więc widzisz skoro nie odpala nawet jak jest podlane paliwo to albo iskra ginie w cylindrze albo kompresji nie starcza aby odpalić. Tu nie ma cudów, jeżeli rozrząd masz ustawiony poprawnie, luzy zaworowe są ok, i iskra jest to powinien zapalić po podlaniu paliwa. Po takim czasie postoju mogły zaśniedzieć styki, możesz rozebrać wszystkie kostki i zapsikać elektrosolem i potem kilka razy wpiąć kostkę, wypiąć, wpiąć i następna kostka tak aby się rozruszało i elektrosol rozpuścił śniedź. Istnieje też opcja, że iskra jest nie w tym miejscu

    Nie pomagam na priv 😉
  • #674268 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Czy jest możliwość żeby nie odpalał przez śrubę wolnych obrotów ? Jeśli by była za mocno wkręcona lub za słabo, czy to ma wpływ na to, by nie odpalił nawet na sekundę ?

  • #674345 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Przedwczoraj, wczoraj i dzisiaj mierzyłem kompresję. 12-13 barów. Te 7 barów może źle zmierzyłem, lub odmoczyły się pierścienie od nafty. Przyłożyłem rękę od otworu od filtra powietrza w gaźniku i powietrze jest zasysane, tylko gdy gaz otworzę do oporu. Co to może znaczyć ? Pozostaje też iskra. Wymienię świecę i fajkę. Która fajka i świeca będzie najlepsza do 4-suwowej 125 ?

  • #674351 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Fajka nie ma znaczenia jaka firma ale bierz najlepiej NGK a świeca to najlepiej taka sama jak tam teraz jest też może być NGK ale o tej samej wartości cieplnej. Jeżeli zasysa tylko przy maksymalnie otwartej przepustnicy to jest ok, przy zamkniętej też zasysa ale nie odczujesz tego. Zasadniczo kompresję mierzy się przy otwartej przepustnicy. Wymień sobie również cewkę WN koszt nie duży a wbrew obiegowej opinii ona też się zużywa. Jak wymienisz świecę i fajkę to podlej benzynki pod świecę i spróbuj zapalić. Jeżeli chociaż zakaszle to będziemy myśleć dalej. Gdybyś był z Wrocławia to by się temat ogarnęło u mnie…

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674356 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Świeca jest zwykła chyba jakaś „torch” . Oznaczenia D7RC. W serwisówce też jest napisane D7RC, ale na allegro nic takiego nigdy nie widziałem. Są z tytułami do Sym xs 125, ale myślałem, żeby kupić jak najlepszą i możliwie też nie najdroższą.
    Niestety jestem z Gliwic. Był bardzo dobry fachowiec z ulicy Hutniczej, ale mieszka niestety już gdzieś indziej. Robił mi skuter na 80cm3 z 10 lat temu. Dobry gość a był bardzo młody.
    A co z tą wartością cieplną ? To jest w parametrach ? Ma być jak największa, czy jak najmniejsza ?

  • #674359 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Wartość cieplną dopiera producent, gdybyś zwiększył pojemność wtedy zaleca się stosowanie swiec o wyższej ciepłocie. W serii nie trzeba. Świece masz tu: https://allegro.pl/oferta/swieca-zaplonowa-skuter-4t-atv-ngk-cr7hsa-a7tc-7599848145. Świeca nie musi mieć dokładnie takich samych oznaczeń. Ważne aby w symbolu miała „7”

    Nie pomagam na priv 😉
  • #674362 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Tak, tylko ja mam gwint 12. Czyli taka będzie dobra ?
    https://allegro.pl/oferta/swieca-ngk-d7ea-7912-bmw-k75-k100-keeway-125-8098077622
    A fajka ta może być :
    https://allegro.pl/oferta/fajka-swiecy-ngk-vd05f-kymco-heroism-125-1995-2000-8743173814
    Czy po prostu lepiej kupić fajkę jakąś za kilka złotych ?

  • #674368 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Tak, to co pokazałeś w linkach jest ok.

    Nie pomagam na priv 😉
  • #674673 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Wsadziłem tą nową świecę i nową fajkę, podlałem benzyny na dekiel tłoka. Zagadał jakby na pół sekundy dwa razy. Później już nic nie gada. W powietrzu czuć wyraźnie spaliny, czego wcześniej nie było. Kompresje mierzyłem 10-11 Barów. Co robić dalej ? Moczyć tarcze sprzęgła z kilka dni w oleju i próbować odpalić na popych ? Co można jeszcze zrobić ?

  • #674674 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Ja właśnie nie pamiętam jak tam jest zrealizowany czujnik sprzęgła, czy na klamce czy w silniku…. zaraz ogarnę. Jednej rzeczy na pewno się nie robi to odpalanie na pych czegoś co ma rozrząd lub jego namiastkę. Musi palić z kopniaka….chociaż z kopniaka. Ale gdyby to był czujnik sprzęgła to by nawet nie pierdnął

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674678 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Czujnik sprzęgła miał taki knefel który wciskany jest, gdy klamka nie jest wciśnięta. Gdy klamkę wciśniemy, ten bolec wciśnięty nie jest. Wygląda ten dzióbek jak czujnik z hamulca świateł stopu ze skutera. Od niego idą dwa kabelki, które idą dalej do wtyczek, które znajdują się za lampą przednią. Ale gdy odepnę akumulator, to powinien ten czujnik być martwy ?

  • #674683 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    A światła masz z aku ? Jesteś pewien, że zapłon masz AC ? Czujnik może nie być wtedy martwy, gdy kopiesz to mimo braku akumulatora w instalacji pojawia się napięcie. Być może szykuje Ci się roziórka i przekopanie instalacji

    Nie pomagam na priv 😉
  • #674684 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Ale to w sumie zła droga, bo gdyby walnięty był czujnik to by Ci nie pierdnął nawet bo by iskry nie było

    Nie pomagam na priv 😉
  • #674685 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Gaźnik podmieniałeś ?

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674687 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Gdy przekręcałem kluczyk to normalnie można było światła zapalić z akumulatora bez odpalania silnika. Tak samo kierunki.
    Iskra jest zawsze. Z akumulatorem, bez akumulatora, z wciśniętym sprzęgłem, i z niewciśniętym sprzęgłem.
    Gaźnika nie podmieniałem, nie mam drugiego do 125. Martwi mnie motyw taki, że dysza główna jest drożna, ale ta obok pomocnicza, czy jak tam ona się nazywa nie ma wogóle prześwitu. I żadne powietrze, żadna igła nie pomaga, bo ona jest taka chyba fabrycznie. Silnik na zimno mi nie odpalał nigdy na ssaniu. Musiałem odpalić bez ssania. Po sekundzie gdy odpalił, włączałem ssanie, bo inaczej by zgasł. Tak samo gdy miałem wciśnięte sprzęgło, też nigdy nie odpalał. Chyba, że na popych.

    Jak można ustawić tłok, żeby wlać paliwo na dekiel tłoka, wlać paliwo do króćca od gaźnika, żeby pochodził chociaż z 5 sekund ? W którym momencie suwu ? Jak ustawić magneto i w którym miejscu powinien być wałek rozrządu, żeby silnik mógł pochodzić jak najdłużej na paliwie z zewnątrz ? Może filtr powietrza pomoczyć w benzynie ? Może wlać benzynę do gaźnika ?

  • #674688 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    tłok musi być na dole tylko nie zalewaj całego cylindra paliwem wtedy, wlej z 5 ml. Jak już załapie to psikaj w filtr powietrza samostartem pulsacyjnie aby go nie zadusić. Ta dysza „pomocnicza to albo dysza ssania albo wolnych obrotów i ona musi mieć prześwit. Wymień gaźnik, taki masz ? https://allegro.pl/oferta/gaznik-4t-sym-euro-mx-125-euromx-shark-rs-fiddle-7995693428. Lub rozbierz swój gaźnik i wygotuj w occie. Musisz nalać do jakiegoś starego garnka octu tak aby przykryć dno, wkładasz gaźnik i dolewasz wody tak aby był przykryty. Gotujesz tak z 15-20 min. Oczywiście przed takim czyszczeniem musisz rozebrać gaźnik do śrubki, pościągać wszystkie oringi i uszczelki oraz elementy gumowe bo Ci je rozpuści. Możesz umyć w benzynie ekstrakcyjnej ale nie da takich rezultatów jak ocet bo nie rozpuści osadów z benzyny. Do tego zamów nowe dysze, dyszę ssania, wolnych obrotów i główną. Z tego co piszesz wynika, że gaźnik jest walnięty. Motorek ma odpalać na ssaniu a nie jakieś kombinacje. Włączasz ssanie i powinien od buta startować. Gaźnik mimo czyszczenia może okazać się wadliwy i będzie wymagał wymiany. Zimny silnik potrzebuje bogatszej mieszanki. twój gaźnik jej nie daje dlatego świecę masz suchą po próbach odpalenia. Szukaj nowego gaźnika. Pozdrawiam

    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
    Nie pomagam na priv 😉
    • Odpowiedź ta została zmodyfikowana 1 lat, 1 miesięcy temu przez Zdjęcie profilowe Szumek811 Szumek811.
  • #674690 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Gaźnik taki mam:
    https://www.ebay.co.uk/itm/SYM-XS125-XS-125-2011-2016-NEW-CARB-CARBURETTOR-/261979160059
    Ja zawsze myślałem, że on odpala na oparach, a gdy silnik zacznie pracować, to wtedy on te paliwo zaciąga. Rozkręcę go później jeszcze i obejrzę tą dyszę dokładnie.

  • #674691 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Nie, odpala na paliwie zmieszanym z powietrzem nie na oparach 😀 Gdy włączysz ssanie, tego paliwa w stosunku do powietrza jest więcej. Dysza ssania musi być drożna bo nawet jak zaciąga paliwo to nie odpali. Ja mam tak w skuterku, że bez ssania mogę kopać do usranej śmierci i nie odpali, włączam ssanie, delikatnie spuszczam nogę na kopce i od razu odpala. Gaźnik raczej do wymiany. Możesz ewentualnie udać się do jakiegoś serwisu GSM i zapytać czy mają wannę ultradźwiękową ona też da radę. Możesz mieć pozapychane kanaliki w gaźniku, wyobraź sobie, że zaschło trochę syfu w kanaliku i tak sobie ten syf schnął kilka miesięcy… po takim czasie zrobiła się z niego skała. Wymień gaźnik i będzie jeździł bo do kanalików niestety nie zajrzysz

    Nie pomagam na priv 😉
  • #674749 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Chciałem go teraz odpalić, ale nie odpala nawet na sekundę po podlaniu benzyny. Napisałem do mechaników motocyklowych w kwestii ceny naprawy i transportu. A nie mam dobrych wspomnień z mechanikami „profesjonalnymi”. Miesiąc temu jak byłem u mechaników samochodowych, to stówa mi tam wypadła z kieszeni i żaden mi nic nie powiedział, tylko siedzieli cicho i ją zwinęli gdy wyszedłem. W domu się zorientowałem i już było po ptokach. A gdybym się wrócił i się spytał, czy jakieś pieniądze leżały w tym miejscu na podłodze, to bym na bank usłyszał, że nic nie leżało. Ja wiem, że to mi wypadło, i jest moja wina, i ja tych pieniędzy nie chcę odzyskać, ani się kłócić. Tylko chodzi o samą mentalność. Rozumiem jakiegoś bezdomnego, który by sobie kupił za to chleb, ale normalny pracujący człowiek powinien zareagować inaczej. No nic, zobaczymy jakie ceny zobaczę za ewentualną naprawę, może gdzieś indziej będzie taniej, bo z tym motorem to osiwieję.

  • #676226 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Motorek odebrany od mechanika, pali, jeździ, żyje. 25 kilometrów przejechałem, bo mięśnie zapomniały jak się jeździ jednośladem. Na pytanie dlaczego nie odpalał – Panie, wszystko (czyli nic). Fakt jest taki, że nic nie wymienił, tylko wyczyścił, czyli nie jest tak źle z jakością tych tajwanów. Cylinder dobry, sprzęgło, które wymieniłem sam, też dobrze założyłem. Dziękuję za rady.

  • #676227 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    wszystko – czyli zapewne wymył porządnie gaźnik i teraz ten gaźnik działa jak trzeba

    ziuuummmm…. (nie bije piany na PW)
  • #676268 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Tak, to prawda. Gaźnik porządnie wyczyszczony i regulowany.
    Odnalazłem powód (główny) nie palenia silnika. Mianowicie jest to kranik. Jeśli go ustawię w dół nie odpali. Benzyna będzie w gaźniku itd ale silnik nie odpali. Nie ma żadnych oznaczeń on/off/res/pri.

  • #677818 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Panowie potrzebuję informacji.
    W moim motorku fabrycznie w lampie przedniej jest taka żarówka:
    https://allegro.pl/oferta/zarowka-12v-35-35w-ba20d-skuter-reflektor-przod-4t-6621729404
    W rowerze mam lepsze oświetlenie. Zmieniłem na halogen:
    https://allegro.pl/oferta/zarowka-przedniej-lampy-12v-35-35-halogen-ba20d-8937689905
    Barwa jest jaśniejsza, oświetlenie lepsze, ale:
    nad linią oświetleniową świeci światło, słabiej, ale zawsze.
    Chcę zmienić, ale nie widzę alternatyw.
    Znalazłem takie cuda:
    https://allegro.pl/oferta/zarowka-led-ba20d-30w-lampa-przod-8418842783
    Ale tego typu wynalazki odpadają…

    Czy są jakieś żarówki „bańki” (lub inne), które świecą mocniej i jaśniej ? Nie chodzi mi o barwę zimną lub niebieską, bardziej ciepłą, ale dającą więcej ?

  • #677821 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    nie
    a teraz światło sie nie trzyma kupy bo zmienileś bańke na halogen. to inne źródło światła. ten led to by była kompletna porazka z taką powierzchnią świetlna

    ziuuummmm…. (nie bije piany na PW)
  • #677822 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Oczywiście, że są inne rozwiązania typu osram, phillips night vision itd. Szukałem czegoś takiego jakiś czas temu i teraz tego używam bodajże jakiegoś phillipsa, który świeci nie tyle mocniej co ma bardziej białą barwę światła i kosztuje coś koło 70 zł za sztukę. Głównie są to żarówki 55W ale 35W też są tylko ciężej znaleźć

    Nie pomagam na priv 😉
  • #677827 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    to znajdź mi i pokaż żarówke nie halogenową, nie led typu Ba20 o mocnym świetle

    ziuuummmm…. (nie bije piany na PW)
  • #677829 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Ja znalazłem takie coś póki co:
    https://allegro.pl/oferta/zarowka-35-35w-s2-ba20d-philips-duplo-30-swiatla-6263014013
    https://allegro.pl/oferta/zarowka-philips-s2-ba20d-12v-35-35w-8305544426
    Nie wiem na ile opis jest zgodny z prawdą.

    • Odpowiedź ta została zmodyfikowana 10 miesiące, 4 tygodnie temu przez Zdjęcie profilowe DobryChrześcijanin DobryChrześcijanin.
    • Odpowiedź ta została zmodyfikowana 10 miesiące, 4 tygodnie temu przez Zdjęcie profilowe DobryChrześcijanin DobryChrześcijanin.
  • #677843 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    tak, to są bardzo dobre żarówki BA20D tylko że to wciąż marnie świeci. Tu po prostu konstrukcja jest marna i bez potencjału a 35W źródło światła sytuacji nie poprawia.
    Ja miałem w junak 2x halogen HS1 35W (taka niby H4 tylko 35W) i było marnie i zmieniałem żarówki i cudowałem i wszystko bez wiekszego efektu . Skończyło się przeróbka lampy na dwa projektory Valeo z zamontowanymi LED w środku. Wtedy zaczęło to świecić pięknie – tylko było mega nielegalne.
    sdsdsd
    gfg

    ziuuummmm…. (nie bije piany na PW)
  • #677845 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883
  • #677848 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    ale to jest HS1 a on ma B20.

    ziuuummmm…. (nie bije piany na PW)
  • #677858 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    Przecież HS1 pasuje do gniazda H4. Żarówkę ba20d zapewne ma włożoną do gniazda żarówki a gniazdo w lampę i lampa pewnie ma Gniazdo H4 chyba, że jednak nie to nie było tematu.

    Nie pomagam na priv 😉
  • #677876 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    odwrotnie.
    To H4 wepchniesz w gniazdo HS1 ale może sie lekko przekręcać.
    Natomiast HS1 nie wsadzisz w klosz do H4 (HS1 ma za szeroką „łyche” na górze).
    dgf

    a jeszcze na dole może się krzywo opierać o gniazdo – zalezy czy jest mocno wycieta i mu wszystko jedno czy bardzo precyzyjne
    dfdf

    A jeszcze są H4U – z węższym bocznym ramieniem. I te chińczycy kochają…
    sdsd

    ziuuummmm…. (nie bije piany na PW)
  • #677877 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Panowie ja nie chcę nic przerabiać czy zaginać blaszek. Chcę żarówkę włożyć i przekręcić. I ma siedzieć. Bez kombinowania. Nie chcę stopić klosza lampy lub zjarać instalację. Czyli najlepsza opcja póki co ten philips 30 % światła więcej. Może jeszcze coś znajdę. Dzięki serdeczne za info.

  • #679312 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Dzień dobry panowie ponownie. Mam zmartwienie:
    Wymieniłem płyn hamulcowy. I hamuje bardzo dobrze (nawet lepiej niż wcześniej). Ale…

    Hamulec zaczyna „brać” dopiero na końcu. Wcześniej klamka w połowie hamowała już na 70 %. A teraz nic, nic, nic, 10 %, 20 %, 100%. Jak tą klamkę „utwardzić”, żeby hamowała wcześniej ?

  • #679316 Odpowiedź
    Zdjęcie profilowe Szumek811
    Szumek811
    Użytkownik
    • Postów: 883

    prawidłowo odpowietrzyć układ hamulcowy

    Nie pomagam na priv 😉
  • #679318 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Co zrobić, by było prawidłowo ?

    Zostawiłem na noc wciśniętą klamkę trytytką, coś tam dało, ale słabo…

  • #679370 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Problem polega na tym, że klamka nie twardnieje przy pompowaniu.
    Z zacisku leci czysty płyn bez bąbelków, natomiast powietrze wydostaje się górą przez zbiorniczek przy zaciskaniu klamki. Co zrobić ?

  • #679372 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 736

    wymienić zbiorniczek, wymienić uszczelki – zależy gdzie zasysa

    ziuuummmm…. (nie bije piany na PW)
  • #679374 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Układ już jest zapowietrzony. Motyw jest taki, że przy otwartym zbiorniczku przy zaciskaniu klamki lecą bąbelki lub strzela nawet płyn w górę. Na dole w wężyku przy odpowietrzniku leci płyn czyściutki bez najmniejszego bąbelka. To jest właśnie utrapienie.

  • #680462 Odpowiedź
    Zdjęcie profilowe DobryChrześcijanin
    DobryChrześcijanin
    Użytkownik
    • Postów: 42

    Hamulec zrobiony. Pytanie z innej beczki:

    Czy za pomocą np takiego zszywacza:
    https://allegro.pl/oferta/zszywacz-tapicerski-taker-metalowy-megagratisy-7671346676?reco_id=a557ebe8-782f-11ea-97b1-b026284bd930&sid=1147bbb04b955b96a226cab2e664258d9124ef0862320b2d7366fdd6604cf017

    i takiego „skaja”:
    https://allegro.pl/oferta/skaj-pikowany-tkanina-tapicerska-meblowa-brazowy-7899091865

    można obić na nowo kanapę ? Siedzenie zaczęło mi pękać i nie wiem, czy nie scustomizować go trochę. Czy będzie kłopot z odpowiednim naciągnięciem lub jakieś inne problemy ? Czy wogóle da się to zrobić w ten sposób ? Jakieś wskazówki i rady ? „Stara” skaja jest właśnie zszyta od dołu do plastiku kanapy.

Odpowiedz do: Sym xs 125 k 2008r. - Nie odpala, paliwo nie dochodzi do cylindra.
Informacje o Tobie:




Back to top button