Sym Orbit Kopci Po zmianie cylindra 80cc

Dodaj nowy temat na forum

! Forum Skutery Sym Orbit Kopci Po zmianie cylindra 80cc

Ten temat zawiera 8 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe lukasOD lukasOD 3 lata, 3 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #295770
    Zdjęcie profilowe lukasOD
    lukasOD
    Użytkownik
    • Postów: 7

    Witam Jak w temacie mam syma orbit 50 postanowiłem wsadzić mu cylinder 80cc oczywiscie nie osobiscie tylko dalem go do mechanika wsadzil 80cc nie obylo sie od przerobek gdyz minimalna roznica otworu byla i przerabial go ale mniejsza z tym po przelożeniu odebralem go i tu moje pierwsze ale zauwazylem ze kopci ok mechanik powiedzial ze musi sie dotrzec wiec jezdzilem max 40km/h i docieralem ale zauwazylem ze naprawde kopci i kopcie i spala olej do tego wiec zlapalem za fona i dzownie do mechanika i mu mowie przy cyzm on stwierdzil ze zostawil stara głowice z tej 50siatki i z tego co wyszperalem to wlasnie moze byc ten powod ze glowica stara zawory puszczaja olej i spala… poprawcie mnie jesli sie bede mylił i na moje rozumowanie (nie jestem zbyt dobrym mechanikiem) to powinienem wym ienic tylko glowice? czy cos jeszcze jesli on zmienil gaznik+ cylinder i tlok juz bede wam bardzo wdzieczny za pomoc pozdrawiam. aha ps. zapomnialem dodac iz dzis pojechalem do dziewczyny normalnie (pomijajac na poczatku to kopcenie) pozniej zajechalem pod sklep i juz po zakupach nie chcial mi odpalic. dzieki za pomoc!

    #295776
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Mechanik to kmiot,na 50tce głowicy nie musi kopcić,trzeba przed złożeniem założyć mocniejsze uszczelniacze zaworowe,jest też opcja że źle ustawił pierścienie składając i kopci lub spaprał zakładanie uszczelki pod głowicą i tez kopci i ma trudnosci z zapalaniem.Co do zaworów to jak są dobre to nie mają jak puścić oleju bo po to sa uszczelniacze.

    #295779
    Zdjęcie profilowe lukasOD
    lukasOD
    Użytkownik
    • Postów: 7

    a powiedz mi czy to zly objaw ze jak podjechalem dzis pod sklep i potem juz nie chcial zapalic ? i czy ewentualnie zmiana samych zaworow i uszczelaniczy pomoze? dzieki wielkie !

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #295781
    Zdjęcie profilowe lukasOD
    lukasOD
    Użytkownik
    • Postów: 7

    zasadniczo chodzi mi o to czy mogl pasc tlok czy tez cylionder tak nagle czy poprostu ma taki objaw i jak wymienie wszystko tak jak napisales to by bylo ok dzieki ! 🙂

    #295782
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Po takim złożeniu i jezdzeniu wszystko jest możliwe,zawory sie rczej nie uszkodzily, ale pirscieni i tlok psu w du.. poszły,musisz rozebrać i zweryfikować.

    #295784
    Zdjęcie profilowe lukasOD
    lukasOD
    Użytkownik
    • Postów: 7

    hmm no teraz nie wiem czy ten probnlem z odpaleniem to moze poczekac do jutra bo odrazu podpielem aku pod prostownik niech polez do wieczora jutro odepne i moze sprobuje odpalic bo ja nie chce tego ruszac bo sie zupelnie na tym nie znam a ten mechanik ma przyjechac autem po skuter w piatek bo dzownilem juz do niego zeby poprawil to co zwalil i teraz zastanawiams ie czy kupowac juz nowy tlokz kompletem pierscieni czy nie ale wielkie dzieki za pomoc bo sie juz wystraszylem 🙂

    #295787
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 203

    skutery od poczekania do jutra bardziej sie nie psują – chyba że w grę wchodzi pożar.

    ziuuummmm…. (nie bije piany na PW)
    #295797
    Zdjęcie profilowe Krupek
    Krupek
    Użytkownik
    • Postów: 1 126

    Ja nie wiem nad czym się zastanawiasz to nie twój problem to mechanik dał dupki u mnie jest to samo po wymianie cylindra z tłokiem zjada olej tylko nie mam kiedy podjechać i zostawić na reklamacje 😀

    Smart Fortwo(prawie skuter :D)
    #295806
    Zdjęcie profilowe lukasOD
    lukasOD
    Użytkownik
    • Postów: 7

    Dzięki za wnikliwa odp że się nie psuje stojąc a chodziło mi jedynie czy to możliwe że jak zgasilem go i nie chciał odpalić to przez kopanie kopii się mógł zalać i czy próbować odpalić go dziś jeszcze raz

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie