SYM MIO 50 2008 problem z odpalaniem, gaśnie na niskich obrotach

Dodaj nowy temat na forum

! Forum Serwis SYM MIO 50 2008 problem z odpalaniem, gaśnie na niskich obrotach

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe adyzio adyzio 7 lata, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #67512
    Zdjęcie profilowe adyzio
    adyzio
    Użytkownik
    • Postów: 2

    Witam,
    nie mam doświadczenia w pisaniu na żadnym forum i mam nadzieję, że w dobrym miejscu piszę post z problemem.

    Od kilku dni mam problem z odpalaniem w skuterze SYM MIO 50 z 2008 roku – ciężko odpalał (ale odpalał po 2 minutach) i nieraz gasł na skrzyżowaniu (zimny silnik i po całym dniu stania na dworze, na słońcu), jak się rozgrzał, to już nie gasł na niskich obrotach.
    Dziś nie chciał w ogóle odpalić przez pół godziny, po nocy w garażu. Próbowałem starterem i kopniakiem (kopniak zawsze działał a dziś nawet nie było słychać, żeby skuter zaczął kręcić – jak by był zepsuty, ale na 100% jest dobry). Odpalił dopiero… i tu dziwna rzecz… skuter ma blokadę zapłonu, jak ją włączyłem i pokręciłem kilka razy starterem a później wyłączyłem blokadę to z ledwością, ale odpalił przy i to przy odkręconym gazie!? Oczywiście gasł od razu po dojściu do niskich obrotów. Pojeździłem nim trochę, rozgrzałem – I NIC?! Ciągle gaśnie jak się odpuści całkowicie gaz i… odpala ale z ledwością.

    Co może być przyczyną i jak to dokładnie zrobić – lubię się bawić w różne rzeczy, ale potrzebuje dokładnego instruktarzu (nie znam się na skuterach totalnie), mam go od miesiąca i już go całego raz rozkręcałem, ale tylko po to, by podokręcać śruby ;-). Wiem tyle, co to jest rura wydechowa i wiem, gdzie jest gaz 😉

    Bardzo proszę o pomoc…

    Czytam o gaźniku – by wyczyścić… ma ktoś jakiś instruktarz, jeśli to ten problem? gdzie co i jak ?

    #67516
    Zdjęcie profilowe jajo422
    jajo422
    Użytkownik
    • Postów: 183

    Wyreguluj gaznik-„obroty’ (z lewej str.gaznika)

     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #67520
    Zdjęcie profilowe mxx_rs
    mxx_rs
    Użytkownik
    • Postów: 706

    Podkrecenie obrotow wyeliminuje problem gasniecia na wolnych i moze ale nie musi rozwiazac problem odpalania.
    Warto rowniez sprawdzic swiece aby upewnic sie, ze masz wlasciwy sklad mieszanki.
    Jezeli jest zbyt uboga rowniez moze byc powodem problemow z odpalaniem.
    Instrukcje na temat regulacji gaznika i spr swiecy znajdziesz na glownej stronie skuterowo.com w dziale porady, serwis albo cos w podobie. Sa na pewno 🙂
    Natomiast jezeli nadal mimo wyzej wymienionych bedziesz mial trudnosci z rozruchem moze oznaczac to awarie ssania. Wtedy niestety serwis.

    [URL=http://www.motostat.pl/vehicle-stats/48137] [IMG]http://www.motostat.pl/user_images/48137/icon3.png[/IMG][/URL]
    Pisz po Polsku – Masz w pokoju regał czy regała ? Tak samo skuter a nie skutera !
    #68666
    Zdjęcie profilowe adyzio
    adyzio
    Użytkownik
    • Postów: 2

    Hej,
    poradziłem sobie z tym problemem.

    Okazało się, że wystarczy tylko podkręcić śrubkę ze sprężynką przy gaźniku, która zwiększa obroty – od razu zaczął palić i nie gaśnie.

    Oczywiście pewnie niedługo trzeba będzie sprawdzić świecę i gaźnik, ale na razie pali, jeździ i nie gaśnie 😀

    Pytanie dodatkowe, mam niby zdjęte blokady (tak przynajmniej mówiono jak kupowałem), ale niestety max prędkość to 60 km/h. Gdzie się sprawdza i jak można to zmienić, by większą prędkość osiągał?

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie