Sym GTS - brak świateł mijania

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #700919 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Witam.
    Moze ktos pomoze brak swiatel mijania. Drogowe są tył tez swieci. Sym gts 2014r

    #700927 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 097
    • Postów: 21 152

    wtyczusie, przekaźnik, bezpieczniki
    musisz zbadac dokąd prąd dochodzi a gdzie go już nie ma

    #700931 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Prąd dochodzi do wtyczki łaczacej skuter z lampa. Tylko ze jest dziwna sytacja. Sa cztery piny masa, staly +po stacyjce i nastepne dwa piny maja + jak wlaczy sie swiatla drogowe.

    #700932 Reply
    Szumek811
    Uczestnik
    • 18
    • Postów: 1 038
    • Postów: 1 056

    Jeżeli na 2 przewodach masz napięcie to przełącznik robi zwarę, powinna być masa i na zmiane zasilanie na jednym lub drugim przewodzie (drogowe i mijania)

    #700933 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Masz na mysli przelacznik mijania-drogowe?

    #700934 Reply
    Szumek811
    Uczestnik
    • 18
    • Postów: 1 038
    • Postów: 1 056

    Dokładnie

    #700939 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Jutro rozkrece wlacznik.Dzieki za jakies info

    #700952 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 097
    • Postów: 21 152

    żarówke po prostu sprawdziłeś??
    zostaw w spokoju ten włącznik. GTS ma troche bardziej zaawansowana instalacje i światła są na przekaźnikach pod osłoną czaszy. Przez przełacznik płynie tylko prąd sterujący przekaźnikami i one załaczaja prąd na żarówki.

    Kostka ma 4 piny ale nie masz tam żadnego plusa po stacyjce.
    Niżej schemat dla GTS co ma w jednej lampie długie a w drugiej krótkie
    http://sym.waw.pl/images/instrukcje/LF12LF18.pdf strona 272.
    Tutaj schemt dla GTS EVO z lampą na LED pozycyjnych
    http://sym.waw.pl/images/instrukcje/GTS125iEVOLM12W.pdf strona 256 a na 248 schemat samych świateł
    masz tam:
    masa – zielony (wspólny dla wszystkich świateł)
    granatowy – plus od długich idący z przekaźnika
    biały – plus od krótkich (mijania) idący z przekaźnika
    brązowy – plus od pozycyjnych idący bezpośrednio z przełącznika świateł

    Powinno być tak że po włączeniu świateł na pierwszą pozycje masz plus tylko na brązowym (pozycyjne).
    Po włączeniu świateł na drugą pozycje masz plus na brązowym (pozycyjne) i na jednym z dwu od długich lub krótkich – w zalezności od położenia przełącznika rodzaju światła na lewej manetce (długie/krótkie).

    Plus jednocześnie na białym i granatowym pojawia sie tylko wtedy kiedy masz włączone krótkie i użyjesz przycisku „pass” (poganiacza) na lewej manetce (no i jest wtedy też na brązowym bo masz włączone jakiekolwiek światła wiec pozycyjne sie palą).

    #700980 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Witam.
    Dzieki za tak szczególową odpowiedz ale to nie jest schemat mojego syma (mam nowszy model). W przełaczniku mam tylko dwie pozycje (właczone wyłączone swiatła)

    #700984 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Kolory przewodów na wtyczce sie zgadzaja. Tylko ze plus na postojowe jest juz po przekreceniu stacyjki.Tylko brak + na mijania. Po zalączeniu dlugich pijawia sie + na miejscu mijania i dlugich tak samo jest jak uzyje pass.

    #700989 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Prawdopodobnie znalazlem przyczyne.Czy taki modul moze odpowiadac za swiatla CDI-56 HTA-CDI 607

    #701092 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 097
    • Postów: 21 152

    masz w dokumentacji. po to ci ją podlinkowałem

    btw. niw wiedziałem ze juz 2014 miał na stałe pozycyjne po przekreceniu stacyjki. wtedy faktycznie pozycyjne sa na stałe jak tylko sa właczone swiatła

    #704395 Reply
    Krzysiek
    Gość
    • 4 481
    • Postów: 85 276
    • Postów: 89 757

    Witam. Przyczyna byl przekaznik. Poprzedni wlasciciel zamiast przekaznika swiatel zalozyl modul sterujacy do gaznika. I jak to mialo swiecic. Teraz wszystko swieci. Przekaznik koloru niebieskiego pod czasza kolo bezpiecznikow oznaczenie VS1.Pozdrawiam i dziekuje wszystkim za pomoc

Wyświetla 1 wpisów z $
Odpowiedz na: Sym GTS - brak świateł mijania
Twoje informacje:




Back to top button